Liguei o cabeçote sem caixa

Autor Mensagem
Mauricio Luiz Bertola
Veterano
# abr/09
· votar


Mackabr0
Cara, isso já faz muito tempo. Eu vendi o Ciclotron...
Eu colocava um pedal overdrive com o volume alto e a distorção quase zerada e isso melhorava um pouco o som.
Abç

Mackabr0
Veterano
# abr/09 · Editado por: Mackabr0
· votar


que beleza heim!

jigo__
Veterano
# abr/09
· votar


Mackabr0
e o teu amp o q virou??
Abç

Mackabr0
Veterano
# abr/09
· votar


jigo__

to pensando em colar um imã nele e grudar na geladeira de enfeite.

ahahuhuaha sacanagem.

po eu ainda to vendo o que acontece com ele, daí eu posto aqui quando eu ficar sabendo!

Mackabr0
Veterano
# abr/09
· votar


então... eu dei umas ensaiadas com ele...
vi que tem que o mundo é outro...
tem que ter a manha de regular os volumes e o ganho pra sair um som massa com pouco barulho.
eu nao sei se ele ta 100% pq eu realmente dei uma ligadinha nele sem a caixa...
mas ta saindo um som até legal... tava usando uma caixa tipo PA com um falante de 12", quero ver quando pegar uma 4x12 mesmo o que vai acontecer...

.DuFF.
Veterano
# abr/09
· votar


Ja faz quase 1 mes que meu Bugera 6262 chegou e ele ta na caixa. Embalado direitinho e fora do alcance de estranhos.

Só vou tirar ele da caixa quando minha 4x12 chegar.

Mackabr0
Veterano
# abr/09
· votar


.DuFF.

e a ansiedade?

.DuFF.
Veterano
# abr/09
· votar


Mackabr0

hahha a ansiedade ta grande!!!

Acho q no fim desse mes ja pego a caixa!

Mackabr0
Veterano
# ago/09
· votar


Então. vim aqui para confirmar que o ampli não estragou nada.
o problema era a caixa de impedancia diferente q eu liguei, mas foi bem rapido também entao nao deu tempo de estragar.

Hoje estou usando uma caixa behringer 4x12(o que o Brasil me permitiu comprar). Aqueles falantes sao bem fracos, mas ta saindo um som legal até.

fill.zanchez
Veterano
# ago/09
· votar


Hansen
E NUNCA MAIS LIGUE SEU AMP SE CAIXA CONECTADA!

a não ser que queira fazer uma costela no bafo. Pega a carne, coloque dentro do cabeçote, ligue ele sem plugar a caixa e deixe assando por 4 horas.

Sai uma delícia!

uahuahauhauhauhauha ri muito aqui...

Bruno_GF
Veterano
# ago/09
· votar


Aproveitando o tópico: o uso de um atenuador resistivo pode prevenir problemas como esse de acontecerem? Já que o mesmo estaria recebendo uma parcela da carga?

Recebi essa intrução de um hand maker para o uso da saída line out do head.

E aproveitando mais ainda, como posso utilizar um multímetro p/ medir a passagem de sinal em um cabo PP? Quais seriam os resultados esperados?

Abraços

kosmiktubes
Veterano
# ago/09
· votar


Muitos cabeçotes incluem proteção contra ligar o amp sem carga.

O mais comum é um resistor que só entra no circuito quando você retira o plug P10 dos falantes da caixa. Semelhante ao plug de entrada que entra em curto quando você retira a guitarra.

O real perigo
O pior que se pode fazer com um valvulado é puxar o plug dos falantes enquanto se está tocando em alto volume(um tropeção no fio, por exemplo).

O indutor desenvolve uma tensão muito alta quando sua carga é retirada subitamente com o núcleo carregado, ele não tem pra onde descarregar a energia que está no nucleo, então formam-se milhares de volts de potencial entre espiras. As espiras não isolam essa alta tensão e arqueiam, retirando o isolamento. O resto é história.

É assim que funciona bobina de carro antigo, quem teve um Fusquinha lembra da bobina e o platinado que liga e desliga subitamente a bobina pra levar 35.000 volts(ou mais) às velas. É exatamente esse efeito que queima o trafo de saída.

É raro o valvulado queimar só de ligar sem caixa, perceber e desligar em seguida. Mas não existe "sinal zero", sempre há algum AC passando no trafo, por isso é preciso o resistor mesmo sem instrumento plugado. Se não tiver o resistor o trafo de saída fica à mercê da sorte.

Os ThunderSound, True Reverber e Tremendão não vinham com esse resistor ou qualquer outra proteção.

O JCM-900 SL-X tampouco tem proteção no secundário. Ele tem fuzíveis de HT no primário, talvez por isso a Marshall não colocou o resistor, mesmo assim não confiaria em fuzíveis para prevenir arcos de alta tensão, o arqueamento é muito mais rápido que o tempo de reação do fuzivel.

Um abraço.

kosmiktubes
Veterano
# ago/09 · Editado por: kosmiktubes
· votar


Bruno Faria

Aproveitando o tópico: o uso de um atenuador resistivo pode prevenir problemas como esse de acontecerem? Já que o mesmo estaria recebendo uma parcela da carga?

Exato. Qualquer carga na saída, indutiva/resistiva como falantes ou resistiva pura dão ao trafo um caminho pra descarregar.

Recebi essa intrução de um hand maker para o uso da saída line out do head.

É a instrução correta. O indutor não pode é ficar aberto, tendo uma carga o problema é só a carga aguentar.

EDITADO: Se for usar assim durante longos períodos, uma gravação toda por exemplo, retire as válvulas de potência. Aí não precisa de carga.

E aproveitando mais ainda, como posso utilizar um multímetro p/ medir a passagem de sinal em um cabo PP? Quais seriam os resultados esperados?
Abraços


Qual a situação em que você está passando sinal num cabo PP?

Um abraço.

Bruno_GF
Veterano
# ago/09
· votar


izzychili

Head -> caixa (2x2,5mm²).
Estou fazendo algo errado?
Abraços

kosmiktubes
Veterano
# ago/09
· votar


Bruno Faria

Bruno, não tem nada errado. Como você falou que estava usando sem caixas pensei que fosse outra situação.

Não sei se é o que você queria saber, mas você pode colocar o multímetro em modo voltagem AC na escala de 250 V e ligar nos terminais do falante com garras jacaré e medir a voltagem AC.

Se quiser aproximar a medida de Watt RMS, toque o Dó da 20a casa da guitarra (1046 Hz) e meça a tensão. Sem levar em consideração a distorção, você tem a wattagem aproximada do amp naquele instante se fizer:

P = V^2 / R

Onde V^2 é a tensão medida elevada ao quadrado e R é a impedância total da caixa ou a impedancia do falante se for apenas um. P resulta em Watts.

DotCom
Veterano
# ago/09
· votar


Bruno Faria
E aproveitando mais ainda, como posso utilizar um multímetro p/ medir a passagem de sinal em um cabo PP? Quais seriam os resultados esperados?
Considernado que o cabo vai estar inteiro, você vai ter uma leitura próxima de zero no ohmímetro (o que somente indica que tem passagem de corrente, não indica nem se o fio está danificado)...

Bruno_GF
Veterano
# ago/09
· votar


izzychili
DotCom

Muito obrigado aos dois!
Que aula hein rs

Abraços

Euclidessn
Veterano
# dez/13
· votar


Duvida de quem nao entende nada de equipamento:

Posso ligar um head em qualquer caixa?
Por exemplo, tenho uma caixa de som da Wattsom Pop line 200, ela tem entrada para guitarra, microfone, teclado.

Pode ser usado nisso?

Alex guitar man
Veterano
# dez/13
· votar


Euclidessn

NÂO NÂO!!! o que você tem é um amplificador! Deve ser ligado em FALANTES! não na entrada de outro amplificador! Amenos queira vez fogo.

Euclidessn
Veterano
# dez/13
· votar


Ui... ok

joeldallalba
Membro Novato
# mai/17
· votar


Ressuscitando o tópico, uma vez levei meu cabeçote Meteoro MHA 900 com caixa 4x12 pra garagem pra fazer um som com meus amigos, depois trouxe ele de volta pro meu quarto e notei que o cabo tava ruim. Então tive a brilhante ideia de plugar outro cabo, que não era o original estéreo e ligar o amplificador, tentei alguns acordes na guitarra, não passou corrente pra caixa, acendeu uma válvula bem forte e desligou tudo, cheirão de queimado. Resumo: queimou vários componentes em apenas alguns segundos, gastei R$ 350,00 pra arrumar, isso que não queimou nenhum dos dois trafos dele, senão ia chegar perto de R$ 1.000,00 pra consertar, segundo o técnico.
Depois disso eu faço que nem alguns amigos aí mencionaram, sempre dou uma conferida nos cabos mesmo morando sozinho e sabendo que ninguém mexe.

Ismah
Veterano
# mai/17
· votar


Eu não conheço este circuito, mas é um caso curioso... Os trafos não iriam queimar já que a saída estava com carga infinita. Só se os cabos entraram em curto, aí o furo é mais abaixo. Sinto muito, mas ainda foi barato! 350 pila num valvulado não é nada.

Guizaum......
Veterano
# jul/17
· votar


Galera, aproveitando o tópico aqui também.

Tenho um M.A.K 3000.
No último sábado fui passar o som a tarde para o show a noite. Então um inteligente foi fazer algo atras do amp e tropeçou no cabo que liga o head na caixa. Ficou um tempinho sem sair o som até eu perceber que era a caixa desconectada do head. Liguei o amp novamente e funcionou perfeitamente. Passamos o som e fui embora me arrumar para tocar mais tarde.
A noite o amp funcionou perfeitamente, foi usado por mais duas bandas a noite e tava ótimo.
Então, hoje a tarde, 5 dias depois fui ligar novamente o amp em casa. Liguei com o volume quase no 0 e toquei por alguns minutos. Então saiu um alto som, tipo microfonia, dos falantes mesmo com o volume praticamente zerado e eu corri e desliguei o amp. Fui ligar novamente e o barulho voltou, e então o amp apagou. O fusivel queimou.
Ainda não tive tempo de trocar o fusível e tentar ligar novamente. Será que deu algum problema mais sério?

Ismah
Veterano
# jul/17
· votar


Bem se o amp estava no stand by não teria problema em desconectar a caixa, mas fora isso pode ter torrado alguma coisa, ou ao menos quase torrado... Leva pra um técnico, é menos abacaxi do que a gente ficar chutando coisas, e tu repondo o fusível até quem sabe ter um dano sério no equipo, ou até tomando um choque...

Melchiades
Veterano
# 25/jun/20 14:05
· votar


Hj liguei meu JCM800 2203 sem caixa por 15 minutos!!!!!! Mas somente o power para esquentar , o stand-by estava off e não aconteceu nada com ele. Foi sorte ? Ou pq o stand by estava Off????

acabaramosnicks
Membro Novato
# 25/jun/20 16:37 · Editado por: acabaramosnicks
· votar


Melchiades
Quando isso acontece, o equipo está fucionando num estado diferente do que foi projetado de tal maneira que se torna imprevisível o resultado, então qualquer resposta que se dê é só uma presunção.
Leve isso em consideração.

Quando tu liga o amp sem carga na saída, o que acontece é que a tensão no trafo de saída sobe a ponto de superar o isolamento e o trafo queima (centelhamento).
Quando o teu ampli está em standby, a potência não chega no falante, então dependendo do projeto do circuito, o trafo de saída pode não estar em uso.

Melchiades
Veterano
# 26/jun/20 08:44
· votar


Dei sorte, o Head JCM800 2203x está intacto e tragos intactos sem marcas de aquecimento, sorte q eu notei q estava sem o gabinete, se eu ligasse o stand-by, aí seria diferente

Ramsay
Veterano
# 27/jun/20 00:31
· votar


Melchiades
Se o stand by não estivesse em off, o seu JCM800 2203 teria ido pro saco (só não sei em quanto tempo), isso pq quando o standby está em off as válvulas de potência não recebem voltagem DC e por isso elas estão desativadas e dessa forma não há nenhum problema para o amp.

macaco veio
Veterano
# 27/jun/20 21:49 · Editado por: macaco veio
· votar


O quê que acontece quando liga um valvulado sem caixa e quando queima e quando não queima.
Se for ligado o power e o stanby sem plug na entrada do amplificador é presuposto que o jacks de entrada estão aterrados pois os jacks corretos aterram a entrada (o correto é serem usados jacks chaveados). Ai depende do fabricante, se for um handmade meia boca chifrin qualquer pode ser que o montador tenha usado jack comum. Estando aterrados não haverá sinal a ser amplificado, assim, mesmo que tenha alta tensão nos anodos das válvulas haverá alta tensão continua no trafo de saida mas não haverá tensão AC de sinal amplificado, Neste caso o transformador de saida não queimará.
Se a guitarra estiver plugada mas o potenciômetro de volume do amplificador estiver zerado também não haverá injeção de sinal AC no trafo então não é suposto de queimar.
Muitas vezes mesmo com um pequeno sinal injetado (ruidos ou ploc da chave) costuma não queimar (depende da folga de corrente do fio usado no trafo) porque parte do sinal vai ser retornado para a realimentação negativa onde no circuito geralmente se tem um divisor de tensão que joga uma pequena porção do sinal para o terra.
Acontece a queima é porque na maioria das vezes não se sabe que está sem o cabo da caixa conectado e ai disgrama a tocar na guitarra com algum volume e acha estranho porque que não está saindo som. Esta mandando tensão de sinal AC no trafo sem como essa tensão sair. Esquenta e rompe a fiação no trafo, ou as vezes derrete o cobre soldando um fio no outro.
Ao se perceber que estava sem o cabo da caixa, apos então conecta-lo poderá haver um alto ruido Hummm (significa os fios do trafo se soldaram um nos outros em algum ponto), não haver som nenhum se os fios se romperam por completo. Se os fios romperam as válvula não se queimam, se soldaram um no outro cai muito a impedância mas mesmo assim é dificil queima-las. Logicamente haverá algum desgaste e elas poderão começar a envermelhar a placa mais cedo do que era suposto, envelhecerão mais cedo pois se forçou algum consumo mais alto de corrente.
Agora fica pergunta pra voces pensarem, o quê é pior o amplificador sem o cabo de saida ou com o cabo em curto?

Melchiades
Veterano
# 28/jun/20 23:28
· votar


Em curto queimaria somente as válvulas, creio eu.

Enviar sua resposta para este assunto
        Tablatura   
Responder tópico na versão original
 

Tópicos relacionados a Liguei o cabeçote sem caixa