Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Há algum Mod para eliminar/reduzir o ruído do ARGOS?

      Autor Mensagem
      MauricioBahia
      Moderador
      # out/09
      · votar


      Opa!!! Vi que fez igual!!!

      erdnaxela
      Veterano
      # out/09
      · votar


      eu quiz dizer "sem detonar o timbre"

      ehehehehe

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      erdnaxela

      Cara, deve ser o lote então!!! Brigadão véio!! Tirou minha duvida. De cara já percebi que seu Argos é mais silencioso que o meu... Pô, agora sim.

      Próximo passo: Falar com a Wavebox!

      Abs e muito obrigado!!!

      [edit] era isso que eu precisava ouvir. Assim tenho como argumentar sem erro!

      erdnaxela
      Veterano
      # out/09
      · votar


      O marcelo foi gente boa pra caramba, tirou todas as minhas duvidas.
      Entra em contato com ele sim, vale a pena o pedal é muito bom.

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      erdnaxela

      Qdo vc toca com o dedo nos foots 2 ou 3 e pressiona de leve, vc ouve um barulhinho com se tivesse algum tipo de mal contato?

      Qdo toca na carcaça do Argos faz um chiado?

      Abs

      erdnaxela
      Veterano
      # out/09
      · votar


      MauricioBahia

      não para as duas perguntas.

      agorinha liguei o argos com o computador desligado, lembrei de voce na hora , meu irmão ficou muito silencioso. bom não ficou um "túmulo", mas pelo drive que tava la pelo 18 ficou um hum bem longe que pra mim não incomodou não.

      Acho que o seu argos ta com problema.

      Me responde . VocÊ detectou o problema logo que comprou?
      Voce entrou em contato primeiro com a loja ou com o marcelo, antes de colocar o problema em foruns?

      MauricioBahia
      Moderador
      # out/09
      · votar


      erdnaxela

      Me responde . VocÊ detectou o problema logo que comprou?

      Acho que um tempo depois, mas achei que era normal.

      Voce entrou em contato primeiro com a loja ou com o marcelo, antes de colocar o problema em foruns?

      Sim, olha a resposta dele:

      http://forum.cifraclub.com.br/forum/7/215838/p2#6230461

      Sim.

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      Mas o problema acontece em outros Argos, se vc ler o tópico vai ver.

      Avs

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      erdnaxela

      Cara, no seu vídeo ente 2:22 e 2:50 (enquanto ajusta parâmetros) dá pra ouvir o chiado. Parece uma frigideira...

      De onde vem aquele chiado em 5:06?

      Seu amp tava em qual volume?

      Abs

      erdnaxela
      Veterano
      # out/09
      · votar


      como eu disse anteriormente tava computador ligado, m13 e u m monte de coisa na mesma tomada , hoje mais cedo com o computador desligado só o argos a m13 e a caixa ( uma kut 25 falante de 8" -só pra estudo)
      o chiado ficou bem baixo vou fazer o seguinte. vou gravar amanha e vou colocar pra voce ouvir como o chiado quase sumiu. falou?

      bom no 5:05 Coloquei no captador single e liguei o noise gate da m13 mas a camera tambem ja tinha um chiadinho de fundo.



      Estranho , Marcelo comigo foi gente boa pra caramba.

      sera que nao foi problema de um mesmo lote pede pras pessoas que tem o mesmo problema dizer quando compraram. Pra vermos se pode ser isso.

      MauricioBahia
      Moderador
      # out/09
      · votar


      erdnaxela

      Valeu amigão pela ajuda. :-) O chiado é a frigideira que fica quando está apenas simulando um amp, sem ganho. Se aumentar o amp aí fica o frigideira enchendo o saco. Sim, pode ser um lote.

      Abs

      erdnaxela
      Veterano
      # out/09
      · votar


      o Agos tem um chiado mesmo, o proprio marcelo reconhece isso. Mas o meu só começa o chiado mais forte no drive a partir do 5. Pra quem não tem preconceito com noise gate ele fica silencioso. Eu consegui com ele a distorção que eu queria. Ele é diferente de tudo que ja toquei , ele tem uma sonoridade propria. Ainda não toquei con o gt2 orginal, mas comparando com o gdi e outros clone ele é bem melhor. O noise gate da m13 não come o timbre, uso ele bem pouquinho só pra diminuir o chiado e pra distorção mais leve o chiado quase some mesmo sem o noise gate.

      A minha caixa e a minha rede não tem aterramento.

      Leblues
      Veterano
      # out/09
      · votar


      MauricioBahia
      hehe consegui fazer o topico, ta la no forum de amps! valeu..

      abrç

      MauricioBahia
      Moderador
      # out/09
      · votar


      erdnaxela

      O chiado é pequeno, mas no ensaio com meu amp na potência mediana me incomoda. Cara, eu acho que vou conseguir colocar um capacitor ou algo assim pra reduzir o chiado. Vamos ver... O Argos será meu experimento! :-)

      Leblues

      Blz!

      Abs

      erdnaxela
      Veterano
      # out/09
      · votar


      se tu conseguir tu vai ganhar didim ..


      kakaka

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      Aliás, ontem resolvi dar uma olhada legal nele e percebi uma coisa curiosa. Provavelmente não tem relação como chiado mas é um linda gambiarra.

      http://img18.imageshack.us/img18/1571/componenteargos.jpg

      Importante dizer que o projeto pode ter sido modificado para corrigir essa "imperfeição" nas versões posteriores. Meu ARGOS é V. 1.2.

      O que eu percebo é que o meu Argos é bem suscetível a interferências externas e com certeza há algum problema de aterramento paralelo ao chiado. Este chiado, creio ser "normal" do pedal.

      Abs

      ogaitnas
      Veterano
      # out/09
      · votar


      MauricioBahia

      Pode perguntar para a Wavebox, que gambi é essa na placa para vc poder arrumar hehe, eu desconfiaria de um negócio soldado desse jeito na placa do pedal.

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      ogaitnas

      Só falta eles quererem me convencer que isso é normal e que eu sou um idiota completo...

      Abs

      ogaitnas
      Veterano
      # out/09
      · votar


      MauricioBahia

      Eu perguntaria só pela farra, não tem como raspar de leve para tentar identificar o componente, descobrir o que ele faz e ver se o do pedal não está estourado e comprometendo o som, no meu gdi eu troquei 2 fets e a diff no som e qtia de ruído foi bem grande.

      MauricioBahia
      Moderador
      # out/09
      · votar


      ogaitnas

      Sinistro esse componente. É um CI eu acho... Na luz do sol, amanhã, vou usar um lupa pra tenta descobrir.

      Abs

      ogaitnas
      Veterano
      # out/09
      · votar


      MauricioBahia

      O mais estranho é que a placa inteira é smd e esse aí parece um ci convencional só que sem o soquete e som um ligação bizarra de um dos lados, se conseguir ler alguma coisa nele, manda aí.

      erdnaxela
      Veterano
      # out/09
      · votar


      po Mauricio que nhaca hein. Toquei na igreja hoje com o argos, não falei nada com os musicos sobre chiado ;ensaiei e tudo bem. O ruido no modo fender foi inexistente, no marshal e mesa com o drive a partir do 6 deu um xiadinho , mas nada que incomodasse.

      Uma coisa que notei ,apesar que não tive tempo de testar melhor ,
      o ARGOS no loop da caixa chiou bem menos.

      Cara, fiquei com medo quando vi essa foto e resolvi abrir o argos (senão eu não ia conseguir dormir). No meu, o trabalho foi bem feito.
      Dá uma olhada nas fotos que tirei, da um zoom pra voce ver melhor os detalhes.

      erdnaxela
      Veterano
      # out/09
      · votar


      as fotos kkkkkkkkkkk

      http://www.4shared.com/file/137672016/b6beeecc/fotos__argos.html

      MauricioBahia
      Moderador
      # out/09
      · votar


      erdnaxela

      Seu ARGOS é 1.3 e o meu é 1.2. Isso pode fazer toda a diferença!

      Abs

      ogaitnas
      Veterano
      # out/09
      · votar


      Já imagino o Changelog da v 1.3

      "Removida gambi na placa que gerava ruídos"

      Pelo menos pelas fotos parece não ter o mesmo transistor estranho, deve ser um dos smds que está no lugar por ali, ainda acho que vale mandar as fotos para o cara da wavebox e perguntar o que ele acha ?

      Se o cara vier com outra resposta atravessa é um total idi*** e deve ser ignorado, se der alguma idéia do que pode ser a bendita gambi e idéias para trocar, até ganha 1 ponto no conceito...

      erdnaxela
      Veterano
      # out/09
      · votar


      MauricioBahia

      Voce alguma vez ja pegou um produto de alguem e deu problema. Pois é comigo ja aconteceu e ai o que eu fiz? Abri o bichinho e consertei e devolvi como se nada tivesse acontecido.

      Voce ja parou pra pensar que pode ter sido uma outra pessoa que tenha feita essa gambiarra pois o que tem de curioso em materia de eletronica.

      O seu argos voce comprou na caixa lacrado? Quanto tempo estava na loja? Já tinha sido devolvido?

      Me desculpe a sinceridade mas não acredito que o marcelo faria um troço feio desse não, alguma coisa aconteceu no meio do caminho. Não tenho ferramentas necessárias pra fazer um julgamento. Mas a minha experiencia foi positiva , assim como de outros tambem. Com relação ao chiado ele apresenta mesmo um pouco. Tem que ver com o marcelo se na versão 1.2 apresentou algum problema. Entra em contato com ele. Inclusive hoje mandei um Email pra ele falando sobre a "gambiarra".

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      erdnaxela: O seu argos voce comprou na caixa lacrado? Quanto tempo estava na loja? Já tinha sido devolvido?

      Comprei como novo, na loja Cheiro de Música, aqui de Niterói. Não tava lacrado não. Tenho nota fiscal e tudo mais. Isso foi em Dezembro de 2008. Não perguntei mais detalhes do produto.

      Me desculpe a sinceridade mas não acredito que o marcelo faria um troço feio desse não, alguma coisa aconteceu no meio do caminho.

      Bom, o produto está assim, quem foi o autor não é importante pra mim.

      Entra em contato com ele. Inclusive hoje mandei um Email pra ele falando sobre a "gambiarra".

      Já entrei em contato com pessoas que trabalham em eletrônica que vão analisar o que está acontecendo em me passar um laudo profissional sobre o produto, não só a gambiarra, mas o chiado.

      Cara, o meu manual do ARGOS veio sem 4 páginas internas. Mandei e-mail pra Wavebox, telefonei pra Wavebox em São Carlos umas 10x e sabe quantas vezes fui respondido? Nenhuma. Deixei mensagens na comunidade do Orkut, fiz misérias. Até liguei pra uma loja perto da Wavebox chamada Goolin Áudio, que me atendeu gentilmente inclusive, mas não tinha o manual em PDF. Foi o o Fernando de Almeida, aqui do FCC que consegui o manual pra mim e pude aprender como gravar presets.

      Então, Cara, eu não quero o suporte da Wavebox, pois não confio e também pq já abri o produto e aí vão acabar colocando a culpa em mim. Vc leu o e-mail que me enviaram não foi? Então, deve ter visto que tiraram toda a responsabilidade sobre qualquer chiado e ainda disseram que é normal.

      Chiado com ganho "0", modo Tweed Clean é normal? Isso é uma simulação de amp ou de frigideira?

      Me desculpe cara, mas prefiro resolver da minha forma.

      Abs

      ps. e não é só o meu Argos que chia muito. Já coletei relatos na Internet com testemunhos.

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      erdnaxela: as fotos kkkkkkkkkkk

      Vc não tirou fotos do local onde tem essa "gambiarra". Pra verificar vc teria que observar a placa no lado dos potenciômetros.

      http://img98.imageshack.us/img98/1135/argosinterno.jpg

      Abs

      erdnaxela
      Veterano
      # out/09
      · votar


      bom como o meu ta na garantia não vou me arriscar a desmontar ele não, mas torço pra que voce resolva o problema pois o argos tem um sonzão. abç e boa sorte.

      MauricioBahia
      Moderador
      # out/09 · Editado por: MauricioBahia
      · votar


      erdnaxela: bom como o meu ta na garantia não vou me arriscar a desmontar ele não,

      Agora que já abriu, já era... Tá lá nos termos de garantia, ítem (6a).

      Alías, o item (7) é bem legal: "Importante: Todas as despesas de frete e seguro corem por conta do usuário."

      Ou seja, se vc compra o produto com defeito, ainda tem que pagar um pouco mais por isso.

      Abs e obrigado pela ajuda.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Há algum Mod para eliminar/reduzir o ruído do ARGOS?

      304.190 tópicos 7.869.232 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital