Problema ao reproduzir as músicas na transmissão fm.

    Autor Mensagem
    Miyh
    Membro Novato
    # 02/nov/18 10:43


    Bom dia, meu problema é o seguinte:
    Quando edito a música no computador do estúdio da rádio onde trabalho, independentemente de qual programa de edição eu use, ocorre um erro quando vou reproduzir a música.
    Na verdade o erro só ocorre quando coloca a música na grade de reprodução, que vai ao ar ao vivo, pois se for ouvir-la em qualquer reprodutor musical, em qualquer computador, ela toca perfeitamente, já no ar, ao invés da música, fica apenas um ruído (chiado) como se a rádio estivesse fora de sintonia.
    Isso só ocorre quando a música é editada no computador do estúdio, pois exportei o mesmo arquivo novamente em outro computador (já editado, apenas re-exportei) e o problema se resolveu.
    Alguma ideia do que possa estar acontecendo?

    Lelo Mig
    Membro
    # 02/nov/18 11:25
    · votar


    Miyh

    Se esta tudo normal, reproduz naturalmente sem erros em qualquer aparelho, teoricamente o problema estaria na transmissão.

    No entanto, se houvesse problema no equipamento de transmissão, haveria defeito em toda musica, independente da mídia utilizada.

    Bem esquisito isso ai.

    fernando tecladista
    Veterano
    # 02/nov/18 12:22
    · votar


    qual o caminho do som?

    a música tá no computador, sai via cabo para alguma mesa de som, depois da mesa isso segue para o transmissor... é esse o caminho?
    qual a mesa?
    microfone funciona tudo certo?
    você algum tipo de monitoração? caixa de retorno? fone de ouvido? se usa onde está ligado? nesse funciona certo?

    viniciusjau
    Veterano
    # 05/nov/18 15:19
    · votar


    Verifica qual é o bitrate das musicas..
    Tem alguns programas que só reproduzem audios de até 128 kbps

    Miyh
    Membro Novato
    # 27/nov/18 09:40
    · votar


    realmente foi muito estranho, as coisas voltaram ao normal depois de alguns dias...... desculpem por não responder antes, mas teve tanta coisa para colocar em dia que me dispersei um pouco.
    Não fizemos nada para que voltasse ao normal, simplesmente acabou voltando.
    Respondendo as perguntas, é esse caminho mesmo: pc->mesa->transmissor.
    Os microfones estavam normais, tanto que o problema era apenas com os áudios editados em apenas um dos computadores, que não fica dentro do estúdio de transmissão.
    e nos retornos, tanto em caixas de som quanto nos fones, o som era examente o mesmo que na transmissão, o chiado de como se estivesse fora do ar.
    o bitrate era o mesmo de sempre, pq realmente, o programa da grade não suporta maior que 128kbps.
    Fico feliz que tenha voltado ao normal, porém, fico preocupada, tanto do problema retornar quanto de outras pessoas terem o mesmo problema.
    Mas agradeço de coração pelo auxílio de vocês.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Problema ao reproduzir as músicas na transmissão fm.