Metronomo do Cubase parou de funcionar

    Autor Mensagem
    mvrasseli
    Veterano
    # jan/09 · Editado por: mvrasseli


    Para evitar de "ressucitar" um outro tópico que falava disso eu criei esse. Para corrigir esse problema é só fazer o seguinte:

    1- Entrar em Device->VST conections
    2- Na aba studio seleciona a opção dos driver asio que você está usando onde está escrito Audio Device.
    3- Se isso não resolver o problema vá em Device-> Mixer e procure um slider chamado Audition e certifique-se dele não estar com limitando para infinito negativo.

    Fonte

    Patrese
    Veterano
    # jun/15
    · votar


    Olá amigo, vi essa mesma msg em vários fóruns, porém não resolveu meu problema, caso alguém esteja com a mesma dificuldade que eu estive e não consiga resolver desse forma citada acima, vai aí a solução rápida e simples que me ajudou a solucionar o meu problema "Metronomo do Cubase sem som":
    Eu consegui voltar o som do metronomo indo em Devices>VST Connections> Outputs> clique no primeiro espaço em branco a baixo do nome "click". Pronto, com certeza será a sua solução, assim como foi a minha, abraço!

    lipeps83
    Veterano
    # 17/jun/18 18:08
    · votar


    clique no primeiro espaço em branco a baixo do nome "click"


    Perfeito!!! Me Salvou!
    que Deus te ajude sempre, Obrigado!!!

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Metronomo do Cubase parou de funcionar