pré dedicado realmente faz muita diferença +problema técnico.

    Autor Mensagem
    rhoadsvsvai
    Veterano
    # mai/15 · Editado por: rhoadsvsvai


    hoje chegou um pré, raro pois descontinuado, que consegui na internet, um joemeek vc3, ainda made in england, e estou fazendo testes aqui, a coisa mudou da água pro vinho....
    o som que eu ouço saindo do meu amplificador finalmente esta saindo na gravação, não sei se é placebo,mas estou sentindo muita diferença do pré da interface.

    o problema é que ele veio com um defeito (que pode até ser a fonte dele sei la).

    depois de um certo tempo ligado as luzes dele apagam, e ele para de gerar som, acho que ele desliga do nada.

    só que não acho que vou conseguir esse som com outro pré da mesma faixa de preço produzido em serie (focusrite isa one ou coisa do tipo).

    então não gostaria de desfazer o negocio.

    gostaria de perguntar aos mais entendidos, se o defeito é provavelmente algo que vai afetar todo o circuito dele (nesse caso é melhor desfazer o negocio), ou se as vezes é algo besta no circuito de liga desliga (não entendo nada de eletronica) que não vai mudar em nada o timbre dele e qualquer tecnico de eletronica pode concertar pra min.

    Ismah
    Veterano
    # mai/15
    · votar


    Cara, quanto ao pré parabéns vai te atender. É muito bom, pena não trabalhar com sinal balanceado. A diferença vc percebeu é entre ele e qual pré?

    Sobre desligar, não poderemos dizer o que é sem ver e desmontar ele... Mas comece por coisas óbvias:

    Ele desliga depois de um mesmo período ligado, ou desliga do nada?
    A fonte está bem conectada, e com conectores em "ordis"? Fio é adequado à corrente?
    Tomada encaixa certo? (tenho problema com meu valvulado numa tomada antiga, por ressonância, ela ejeta o plug)

    rhoadsvsvai
    Veterano
    # mai/15
    · votar


    Ismah
    entre o pré da minha interface presonus, e de uma maudio usb que tive por muito tempo e não tenho mais,mas ainda lembro bem do som.

    desliga do nada, mas fica um bom periodo ligado.

    A fonte está bem conectada, e com conectores em "ordis"?

    sim
    Fio é adequado à corrente?
    a fonte diz que a entrada é 120v 60hz 18w, aqui no brasil é 110 alternado né? não sei se tem problema,ela não é bivolt, mas se fosse esse o caso o vendedor tambem teria esse problema não?

    Tomada encaixa certo?
    sim

    rhoadsvsvai
    Veterano
    # mai/15 · Editado por: rhoadsvsvai
    · votar


    Ismah
    agora tou testando um condensador (onde é preciso ligar o pp) e o pré não esta mais desligando O.o

    Lelo Mig
    Membro
    # mai/15
    · votar


    rhoadsvsvai

    Não conheço este pré pessoalmente (só de nome, ele é bem cotado), alguns circuítos possuem uma função (que funciona como um relé) e desligam o aparelho quando ele super aquece evitando torrar o sistema.

    Não sei se é o caso, mas comece com um teste simples: Coloque um ou mais ventiladores apontados prá ele e observe se para de desligar ou se aumenta o tempo de funcionamento.

    Se o resultado for positivo, sabemos que esta super aquecendo, depois é descobrir o porquê.

    Ismah
    Veterano
    # mai/15
    · votar


    Lelo Mig
    Coloque um ou mais ventiladores apontados prá ele e observe se para de desligar ou se aumenta o tempo de funcionamento.

    Meu roteador wi-fi tem um erro de projeto onde o dissipador do transistor é subdimensionado, gerando superaquecimento... Fiz uma cirurgia e pus um cooler nele, ligado direto na fonte kkkkk #RTA

    rhoadsvsvai

    Figura, ele não tá entrando em stand by?

    Em fontes, 120 pra 110, e/ou 60Hz pra 50Hz não muda suficiente para tanto. Se atente à amperagem/corrente.

    Se precisa de fonte é porque funciona em DC. Nas tomadas vc terá sempre AC, por uma questão de segurança até. Médias tensões DC costumam explodir as coisas kkk...

    rhoadsvsvai
    Veterano
    # mai/15
    · votar


    Lelo Mig
    só que ele não desliga quando o phantom ta ligado (muito estranho). e meu quarto fica com ar ligado o tempo todo. fora que tocando nele não da pra notar nenhum aquecimento.


    Ismah
    talvez, mas tou lendo o manual,e não existe menção a modo stand by, e ja fucei tudo quanto é jeito, e ele só volta a funcionar se desconectar o cabo da fonte e colocar denovo.

    makumbator
    Veterano
    # mai/15
    · votar


    rhoadsvsvai
    aqui no brasil é 110 alternado né?

    Não mais. Em geral é 127 ou 220 (mas com variações momentâneas de acordo com a qualidade da energia no local). Sempre em 60Hz.

    http://www.adccomercial.com.br/110volts.html

    Ismah
    Veterano
    # mai/15
    · votar


    Depende a região mano makumba... Aqui no sul é 110 ainda... 115/230 no lado da fronteira...

    JJJ
    Veterano
    # mai/15
    · votar


    rhoadsvsvai

    Tem terra esse troço? Se tiver, pode ser isso.

    makumbator
    Veterano
    # mai/15 · Editado por: makumbator
    · votar


    Ismah
    Depende a região mano makumba... Aqui no sul é 110 ainda...

    Mas é isso que informa o link. Há poucas regiões em que ilegalmente as concessionárias mantém 110, 115 ou 120. Mas tudo isso é irregular desde dezembro de 1999 (que era o prazo final para ter tudo 127 ou 220).

    Mas se tem 110 aí não é todo o estado. No próprio site da companhia elétrica do Rio Grande do sul informa que o padrão atual é 127 ou 220. Na verdade não vi nada nas normas lá citando 110 volts (até por ser irregular). Porto Alegre eu sei que é 127 volts. Mas no interior deve ter mesmo cidade em 110.

    Na sua tomada de casa, medindo a tensão com multímetro aparece o quê?

    Ismah
    Veterano
    # mai/15
    · votar


    makumbator

    215V em média, por ser monofásico, e ter quase o bairro todo pendurado na mesma fase.

    PoA todos os lugares que conheço no multímetro dá 110 '-'

    makumbator
    Veterano
    # mai/15 · Editado por: makumbator
    · votar


    Ismah
    PoA todos os lugares que conheço no multímetro dá 110 '-'

    Mas então é bizarro, pois a concessionária diz que é 127 em Porto Alegre.

    Aqui por exemplo é 127 (variando aqui em casa de 125 a 129). Como toco em casamento todo fim de semana sempre tiro a medida nas igrejas/salões de festa na cidade e região e fica em torno de 122 a uns 132. Aqui a energia é até bem estável.

    Já morei em São Luís (Maranhão) e era terrível (220 volts). Caia o tempo todo, volta e meia dava uns picos queimando coisas. Pelo menos uma vez por mês tinha corte de energia em certos bairros da cidade por causa de problemas (muitas vezes por horas a fio).

    Em Brasília (aonde nasci e morei algum tempo) também era bom, mas aqui em Juiz de Fora é melhor nesse ponto.

    rhoadsvsvai
    Veterano
    # mai/15
    · votar


    aqui é 110 mesmo....

    o vendedor ta me jurando que ele desliga sozinho se não tiver nenhum sinal de entrada, que é uma característica dele, para eu não levar em um tecnico, pq alguem sem experiencia pode alterar o timbre etc ( e ele ta certo nesse quesito).


    só que em linha como direct box ele de fato não tava desligando, e com condensador usando phanton power ligado ele não desliga de jeito nenhum, mas hoje eu notei que em linha ele desliga sózinho sim. com mic dinamico, ja tentei dois mics e cabos diferentes (vai que não tava dando sinal) e ele desliga tb....

    só com o phanton ligado que ele funciona direitinho, não desliga de jeito nenhum.

    makumbator
    Veterano
    # mai/15 · Editado por: makumbator
    · votar


    rhoadsvsvai
    o vendedor ta me jurando que ele desliga sozinho se não tiver nenhum sinal de entrada, que é uma característica dele, para eu não levar em um tecnico, pq alguem sem experiencia pode alterar o timbre etc ( e ele ta certo nesse quesito).

    a solução é entrar em contato diretamente com o fabricante e perguntar isso. Não pegue resposta em fóruns, de outros técnicos, vendedores nem coisa alguma. Fala com o fabricante e vê o que eles dizem.

    http://www.joemeek.com/contactus.html

    rhoadsvsvai
    Veterano
    # mai/15
    · votar


    makumbator
    boa!
    ja mandei, vou aguardar pra ver o que dizem, valeu.

    rhoadsvsvai
    Veterano
    # mai/15 · Editado por: rhoadsvsvai
    · votar


    ---------------------------------------------------------------------- ------------------
    que coisa estranha meu.

    -------------------------------
    Hi Lucas,

    They do not normally do that.


    On Mon, May 4, 2015 at 6:21 PM, Lucas <derek@pmiaudio.com> wrote:
    Submitted values:
    Timestamp: 5/4/2015 18:21:32

    What products are you interested in?: JOEMEEK VC3 pro channel v2.02 made in england.
    Any other information or questions you would like to ask:: hello, i just bought this preamp, and it sounds great. but when i use the line input or the mic input, the joemeek turnoff after a while. if i plug a condenser with phanton power on it never turns off. its unusable for dinamic mic, or line recording. but its a realy rare preamp, and im not shure i want to return it to the seller. i would like to know if is there some way around to fix it, the seller told me its just the way it is,im not very shure. sorry for my english, hope to have an answer soon, wish you a good week.
    If you would like to send us some feedback, pictures, links to your me...:
    who handled this and how?:

    makumbator
    Veterano
    # mai/15
    · votar


    rhoadsvsvai

    Bem, então está confirmado que seu preamp tem um defeito. Agora cabe a você decidir se quer consertar por aqui mesmo, devolver ao vendedor ou ficar com ele da forma que está.

    Observe que você pode ligar o phantom power nele (para mantê-lo ligado) e conectar um cabo p10 no line in sem problemas, pois a via de energia nem vai estar ligada no cabo em uso (afinal, ela está apenas no conector XLR), não havendo risco para o equipamento em questão.

    Mas é claro que cabe a você pesar tudo e decidir o que fazer. Uma ideia é perguntar para o fabricante se eles tem algum local de manutenção aqui (duvido muito) e se podem disponibilizar um esquema técnico para você tentar consertar em um técnico.

    rhoadsvsvai
    Veterano
    # mai/15
    · votar


    makumbator
    Observe que você pode ligar o phantom power nele (para mantê-lo ligado) e conectar um cabo p10 no line in sem problemas, pois a via de energia nem vai estar ligada no cabo em uso (afinal, ela está apenas no conector XLR), não havendo risco para o equipamento em questão.

    tentei isso... ele tambem desliga, parece que se nao tiver sinal vindo do condensador ele desliga mesmo :/

    acho que vou devolver e pegar outro igual no ebay. ou pensar em outro pre amp. mas poxa eu gostei tanto do som dele, estou um pouco chateado.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a pré dedicado realmente faz muita diferença +problema técnico.