Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Ajuda ! ruido de fundo em gravação em linha ! (agora com calma rs)

      Autor Mensagem
      GuitarRockMan
      Veterano
      # fev/08


      então agora vou escrever com clama pra dar para entender melhor rssrsrs o outro ficou muito embolado mesmo...................

      bom gente, o problema é o seguinte (espero q possam me ajudar por favor) eu gravo em linha na minha placa on bord minha guitarra enquanto ñ surge grana pra uma jam lab humilde rs ñ acho q tenha muito ruindo no fundo das gravações ñ, o som é ate limpo quando só estou monitorando a gravação sem usar back track ou metrono, porem quando eu gravo usando metrono e/ou alguma faixa guia sempre vaza o som do metrono e das outras faixas guias para a track q estou gravando na hora em forma de ruido (se eu gravar uma track de guitarra usando metronomo e depois escutala isolada das outras da pra ouvir no fundo da track um ruido q reproduz as tracks q tão mutada e o metronomo q ja ta desligado) isso me incomoda mas do q o proprio ruido da placa q eu considera pouco !!!!!!! então vai a duvida..... isso pode ser resolvido com um paleativo ? só até eu pegar a jam lab..... e tb ja ouvi dizer q pode ser vazamento de ruido interno do circuitose, isso acontece no jam lab tb ?????????????? obrigado galera desde já sei q v6 são fera valeu !!!!!!!


      detalhes

      uso gtr 3 pra simukar amp
      minha latendei é de 13 ms
      uso asio4all v2
      monitoro na caixa do pc mesmo ( é mesmo ruim rsr )
      placa on bord

      testei gravar sem monitorar a trilha gravada e da no mesmo...
      agora vou testar gravar nem escutar a back so no metronomo e ver o q acontece........... tb vou testar gravar com a guita em outro comodo pra ver se é ruido da placa ou dos caps né ?!?!?!

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      up galera agora ta dando pra entender da uma força ai rsrs valeu !!!!!!!!!!

      kiki
      Moderador
      # fev/08
      · votar


      é, agora ficou entendivel o problema.

      é bem estranho isso... eu gravo plugando direto na placa, e não da problema. e sei la que placa de som que é a minha, é a que veio no pc.
      eu gravo por faixas, no n-track, e nunca tive esse problema de "vazamento" de uma faixa pra outra. só com mic, monitorando pela caixa de som.

      eu acho que isso não deve ser problema da placa nao, deve ser de outro lugar.

      voce ja verificou no controle de volume do proprio windows? nas opções de gravação, veja se esta selecionado só o line, e não o som geral (mix de saida).
      sei lá mais o que pode ser...

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      é cara é mesmo muito estranho minha placa tb é a q veio no pc e tipo as configurações de audio tão tudo beleza já cara....... acho q a miha soluçã vai ser pegar a jam lab mesmo ate pra ter uma brilho a mais na sonoridade ........... me diz uma coisa tem como vc postar alguma coisa q tenha gravado na tua placa pra eu comparar com as gravações q tenho tentado fazer ?!?!?!??!?!


      eu uso o cubase com multi pista......... n conheço o n-track

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      mais alguem ajuda ae Por Favor galera !!!!!

      kiki
      Moderador
      # fev/08
      · votar


      GuitarRockMan
      ixi, tenho que ver o que eu tenho aqui gravado...
      faz tempo que nao mexo multipista... tenho que ver se eu tenho algo aqui no pc.

      eu tenho ja uploadeado uns sons de guitarra direto na placa.
      "if you have to ask", red hot chili peppers.
      http://www.4shared.com/file/35507503/df95906a/ask.html

      "revolution", dos beatles. testando o minifuzz do bertola!
      http://www.4shared.com/file/35508048/72835e5b/revolution.html

      e tenho esse gravado, que foi guitarra em linha e vocal no mic do pc mesmo, pelo n-track.
      www.kiyoto.xpg.com.br/blackbird_kiki.mp3
      (vai ter que me aturar cantando, sou bem mediocre)

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      huahauhauhua cara normalmente tu grava como ??? algum equipo ? ou so pluga ela e usa vst ??????

      kiki
      Moderador
      # fev/08
      · votar


      GuitarRockMan
      nem sei o que é vst

      as de guitarra limpo foi a guitarra no line da placa do pc. só.
      a outra foi passando pelo pedal, e só.

      como não tenho ampli que preste, e nem mic, não sei se vale a pena ficar microfonando. mas tambem fiz poucos testes, preciso aprender isso de gravar ainda...

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      esperimenta ussar o guiar rig pra simular uns amp no pc.... fica bm tua placa da um resultado melhor q a minha. mais limpo eu acho..........

      kiki
      Moderador
      # fev/08
      · votar


      GuitarRockMan
      ja ouvi dizer desse guitar rig... mas nao to investindo muito nisso de gravar nao. ainda não tive vontade de experimentar.

      to mais tentando aprender a usar equips mesmo, tipo pedal, ampli... ainda apanho muito só pra equalizar.

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      vixi .......... é brabo mesmo........tb apanho hahua

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      UP !!!! mais alguma contribuição galera ?!?!?!?!?! PELAMOR DE DEUS ?! rsrs

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      alguem pra ajudar ??????????

      kiki
      Moderador
      # fev/08
      · votar


      GuitarRockMan
      só uma dica... não adianta muito ficar upando de madrugada. não tem ninguem no forum, olhe lá na lista no final da pagina....

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      up galera por favor !!!!!!!!!!!!!!

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      alguem ?!?!

      guitarg3
      Veterano
      # fev/08
      · votar


      tenta grava a guita sem metronomo pra ve se fica limpo.. dps tenta grava a guita ms usa fone d ouvido pra ouvi o metronomo e ve se da certo.. as vezes o metronomo fica muito alto e os captadores da guitarra captam a batida

      catselidis
      Veterano
      # fev/08 · Editado por: catselidis
      · votar


      cara, é o seguinte:
      verifique no controle de volume do windows, em opções -> proriedades -> gravação, qual a ENTRADA de áudio que está selecionada. Se estiver selecionada mono mix ou stereo mix, etc aí está o problema.

      Você tem que selecionar (marcar o check box) EXATAMENTE na entrada que vc está utilizando na sua placa: mic ou line.

      vc já verificou isso?

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      pi sé ja esta configurado já . e continua o problema vou tentar. quando gravo sem metrono e sem outras traks acompanhando o som fica limpo.. mais pow ai com vou grvar sem referencia nenhuma é muito ruim....... queria poder escutar pelo menos o metronomo enquanto gravo sem esse maldito vazamento de som.............

      AlexB
      Veterano
      # fev/08
      · votar


      O problema é que sua placa on board é muito ruim e quando manda várias tarefas a latência fica evidente. Ou Seja não tem jeito, se aumentar a latência não vais conseguir gravar live, se diminuir vais ter ruido.
      Abraço,
      Alex

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      amigo entendi sua explicação é ate realmente bem lógica........ porém tem um problema, eu ñ tenho problemas com latencia ..........

      eu uso o asio4all mais mesmo antes de usar minha latencia ñ era muito grande o asio4all deve ter baixado minha latencia em uns 2 ms só...... tipo eu tinha uns 15 ms de latencia oq era meio desagradavel mais dentro do normal.... ate uns 10 ou 11 ms da pra enganar o cerebro.......

      agora tenho 13 ms quando gravo e uns 10 ou 11 se ñ tiver usando nenhum host pra abrir o vst........

      ou seja da pra enrolar eu consigo ñ me perder antes tb so q exigia um pouco mais de atenção né........
      mesmo assim sei q a placa é uma droga mais acho q realmete é algum problema de configuração esse vazamento em forma de ruido ........

      AlexB
      Veterano
      # fev/08 · Editado por: AlexB
      · votar


      Esse ruido vai sumir se você aumentar a latência. Ele é típíco de quando a placa não dá conta do recado. É impossível ter vazamento de audio em um caminho exclusivamente digital. O que acontece é que os outros audios sobrecarregam placa/processador e o ruído ocorre por falha de transferência ou processamento.
      Abraço,
      Alex

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      ha então vou fazer esse teste depois vpou almentar a latencia e tentar grvar alguma coisa pra ver se rola o ruido ..... tentar grvar com uma batera acompanhado por exemplo . ..... brabo é q com latencia alta gravar monitorando é um sufoco né....................

      guitarg3
      Veterano
      # fev/08
      · votar


      nao monitore e veja o q acontece.. vc fez o q flei em cima? as vezes o som do metronomo ta vazando e os captadores estao pegando o som

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      po ñ é isso ñ pq ja gravavei e no meio da gravação abaixei o volume das caixas a zero ........... pra ver se era algum vazamento fisico tiro os cap pegando o som das caixas mesmo e continuo do mesmo jeito.............

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      se eu monitorar o q to gravando mais mutar as outras faixas e o metronomo ou seja so ouvir o q estou tocando fica limpo..............

      mas ai tb ñ conta pq ñ tem nada sendo tocado junto pra vazar né !!!

      GuitarRockMan
      Veterano
      # fev/08
      · votar


      up !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

      GuitarRockMan
      Veterano
      # mar/08
      · votar


      up !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

      GuitarRockMan
      Veterano
      # mar/08
      · votar


      pow sera q so tem essa solução mesmo ???? aumentar a latencia ????

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Ajuda ! ruido de fundo em gravação em linha ! (agora com calma rs)

      306.096 tópicos 7.902.462 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital