Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Review - Fender Stratocaster Deluxe RoadHouse - 2013 MIM

      Autor Mensagem
      NeoRamza
      Veterano
      # jun/15
      · votar


      megiddo

      Essa da gang é sim o modelo novo com pre-amp, pelo menos nas fotos. Achei estranho na descrição falar que são 21 casas, já que são 22. A antiga sim era 21. Porém as opções de cores que estão no site só existem no modelo novo, então deve ser sim.

      Tiso
      Veterano
      # jun/15
      · votar


      Cara, é assustador que uma guitarra com a grife Fender, custando alguns mil reais, simplesmente venha nova com um mau contato no captador. Tenho duas guitarras nacionais de menos de mil reais. Uma tem oito anos, a outra tem 23. Apesar de todos os defeitos, nenhuma delas vacilou comigo dessa forma.

      NeoRamza
      Veterano
      # jun/15 · Editado por: NeoRamza
      · votar


      Tiso

      Recentemente descobri que isso não é mau contato coisa nenhuma. É algum bug do circuito, não é atoa que o mesmo problema apareceu em outras como citado aqui. Sempre que esse problema do captador do braço aparece eu já sei o que fazer, é só tirar o cabo e colocar de novo, e o problema se resolve na hora. No entanto isso não é problema de mal contato no jack, pois eu já troquei ele, e o problema continua exatamente igual. Só acontece de vez em quando, e não adianta mexer no cabo pra tentar dar contato, tem que retirar o cabo completamente e colocar de novo, e nunca precisa fazer isso mais de uma vez. Vai entender... acredito que isso é problema de toda essa linha.

      Fisherman
      Veterano
      # jun/15
      · votar


      NeoRamza
      A minha foi pro luthier semana passada. Se o problema for resolvido, postarei qual a solução encontrada.

      megiddo
      Membro
      # jul/15
      · votar


      Fisherman
      E aí, resolveu?

      Fisherman
      Veterano
      # jul/15
      · votar


      megiddo
      Ainda não. mandei uma msg para ele agora. Um mês já com a guitarra.

      ogner
      Veterano
      # out/15
      · votar


      Fisherman
      megiddo
      NeoRamza
      Recentemente descobri que isso não é mau contato coisa nenhuma. É algum bug do circuito, não é atoa que o mesmo problema apareceu em outras como citado aqui. Sempre que esse problema do captador do braço aparece eu já sei o que fazer, é só tirar o cabo e colocar de novo, e o problema se resolve na hora. No entanto isso não é problema de mal contato no jack, pois eu já troquei ele, e o problema continua exatamente igual. Só acontece de vez em quando, e não adianta mexer no cabo pra tentar dar contato, tem que retirar o cabo completamente e colocar de novo, e nunca precisa fazer isso mais de uma vez. Vai entender... acredito que isso é problema de toda essa linha.
      A minha foi pro luthier semana passada. Se o problema for resolvido, postarei qual a solução encontrada.

      E ai, esse BUG maluco!? Descobriram/Resolveram??

      Essa guitarrinha sempre esta na mira.. hehe!!

      megiddo
      Membro
      # out/15
      · votar


      A minha chegou na terça-feira, pela Gang mesmo, depois de longos 103 dias de espera.

      Sensacional, a qualidade não lembra nem de longe a da Standard MiM que comprei nova em 2007 - graças a Deus! O Switch S-1 é muito divertido, mas acabo não usando as diferentes gradações controladas pelo que deveria ser o "Tone". Deixo no som mais gordo e alterno entre ele e o som puro da Strato. É quase como ter 2 guitarras em 1.

      E, por enquanto, nada de bug.

      ogner
      Tô usando ela no 290. Rapaz...

      ogner
      Veterano
      # out/15
      · votar


      megiddo
      Legal hein!! Tb achei essa guitarra muito bacana!!

      Fisherman
      Veterano
      # out/15
      · votar


      NeoRamza
      megiddo
      ogner

      A minha continua encostada aqui em casa. Relatei na página anterior, que ela estava à um mês no luthier e nada dele me entregar. O cara ficou com a guitarra 49 dias. Um belo dia liguei para ele e perguntei de forma incisiva quando ficaria pronta. Ele disse que estaria pronta dois dias depois. No dia marcado, para minha surpresa ele me ligou de manhã dizendo que o problema tinha voltado e que teria que comprar outro captador pois o original havia queimado. Esse enrolador já teve o nome citado aqui no fórum com elogios. Pow, o cara fica 49 dias com a guitarra e não conserta?!
      Era melhor dizer que não sabia mexer nessa parte.
      Conclusão, com esse dólar alto e a receita taxando tudo, a guita está encostada em casa. Um amigo me deu um captador de Fender American standard. Talvez eu instale ele até comprar um Texas Special original.

      Caraca!!! acho que isso não foi uma resposta, e sim um desabafo.
      Abçs

      ogner
      Veterano
      # out/15
      · votar


      Fisherman
      Que M, cara!!!! Inferno total!!
      Quem foi o luthier?? Problemas e acidentes acontecem, a parada e como resolvem..Ficar enrolando nao ajuda em nada....

      Fisherman
      Veterano
      # out/15
      · votar


      ogner
      Acho que não devo dizer o nome do cara aqui.

      Problemas e acidentes acontecem

      Se aconteceram, ele não me relatou nada. Ficou mais 10 dias sem atender minhas ligações e zap zap. Se ele teve algum problema deveria ter me avisado. Concorda? Todos aqui sabem que 49 dias para consertar uma guitarra é muito tempo. Não envolvia importação de peças nem nada. E se eu não tivesse outras guitarras? Ficaria esse tempo todo sem tocar?

      Abç.

      ogner
      Veterano
      # out/15
      · votar


      Fisherman
      Se aconteceram, ele não me relatou nada. Ficou mais 10 dias sem atender minhas ligações e zap zap. Se ele teve algum problema deveria ter me avisado. Concorda?
      Exatamente....Isso é péssimo....

      NeoRamza
      Veterano
      # out/15
      · votar


      ogner
      Respondendo à sua pergunta, a minha continua com o mesmo bug. Nunca mandei arrumarem, mas quando o problema aparece eu simplesmente removo o cabo e ligo de novo. Nunca o captador para de funcionar do nada a não ser que eu tire o cabo.

      ogner
      Veterano
      # out/15
      · votar


      NeoRamza
      Que doido isso!!

      Chegou a pesquisar em foruns gringos sobre o problema?

      Fisherman
      Veterano
      # out/15
      · votar


      NeoRamza
      Será que é bug mesmo? A minha não tem esse Switch S-1.
      Por isso tenho essa dúvida.

      NeoRamza
      Veterano
      # out/15
      · votar


      ogner
      Na época não achei, até reviews era complicado achar porque era lançamento. Atualmente eu não andei pesquisando não.

      ogner
      Veterano
      # dez/15
      · votar


      Como eu disse em dez do ano passado o.O
      Gostei bastante dessa guita! Apareceu uma boa oportunidade e mais uma strat pra familia, hehehe!! MUITO bacana o S1 dela, é uma strat modernosa ( diferente das minhas 2 sao meio Reissue dos 50's) essa tem braço C, trastes maiores e texas pups que tem uma "mordida" mais nervosa! Enfim! Com o tempo passo mais detalhes! Um detalhe é q o antigo e unico dono. Ela de de 2014, mora bem perto da praia e nao usava muito! Os trastes estao um pouco oxidados e o jack de entrada estava bemmm oxidado...falhava a ponto de mutar o som. Ja desmontei toda, hehe, regulei tudo, limpa contatos, lixei o jack.. Hidratei a escala, tensor, sadles, oitavas! :) ta redondinha!

      http://imgur.com/fNECwCx

      http://imgur.com/vNaoMUe

      http://imgur.com/JwO5ebJ

      http://imgur.com/1S8xANb

      NeoRamza
      Veterano
      # dez/15
      · votar


      ogner
      Prabéns, parece nova nas fotos. Arranca essas gaivotas. você vai ver que segura a afinação muito melhor.

      Rachmaninoff
      Veterano
      # dez/15
      · votar


      NeoRamza
      Arranca essas gaivotas. você vai ver que segura a afinação muito melhor.

      +1.

      NeoRamza
      Veterano
      # dez/15
      · votar


      Gostaria de compartilhar uma nova descoberta que fiz sobre o tal bug do captador do braço.

      Com o passar do tempo o problema foi acontecendo mais frequentemente, chegando ao ponto de depois de um certo tempo o captador não funcionar de jeito nenhum. Mesmo tirar e colocar o cabo novamente não adiantava. Porém uma semana após chegar a esse ponto o pre-amp parou de funcionar, o que me levou a concluir que a bateria tinha acabado. Aí adivinha só, ao trocar a bateria por uma nova o captador do braço voltou a funcionar perfeitamente. Pelo o que pude notar, o bug só aparece com a bateria fraca ou meia vida.

      ogner
      Veterano
      # 13/jul/16 15:52
      · votar


      Tem um video que fiz com a minha. A minha nao deu esse Bug na eletrica não.



      Luke_Page
      Membro Novato
      # 12/jan/17 08:29
      · votar


      Eu tenho um amigo interessado nessa Strat e ele gostaria de saber se ele pode colocar um Humbucker tamanho de single (como o Hot Rails) na ponte dela

      ogner
      Veterano
      # 12/jan/17 22:33
      · votar


      Luke_Page

      Pode mais só deus sabe o resultado que vai dar usando o S1 com o Rotary de opçoes. Caso ele nao use, o resultado sera o normal mesmo

      NeoRamza
      Veterano
      # 26/fev/18 13:31
      · votar


      Gostaria apenas de compartilhar aqui que agora, já fazem 2 anos que o tal bug não aparece na minha guitarra. Basta trocar a bateria com regularidade que isso não acontece.

      Uns meses atrás eu estava tentando vende-la para comprar uma americana, pensando que poderia ser um upgrade. Fui em uma loja aqui da minha cidade e testei todas as Stratocaster americanas, Standards, Deluxe e uma Vintage da loja. Não tinha nenhuma custom shop. Bem, depois dos testes eu simplesmente desisti de vender a minha guitarra, pois simplesmente não consegui ver vantagem nelas. Talvez eu tenha me apegado à minha pois eu até achei a minha melhor que algumas que testei.

      Acabei fazendo mais algumas modificações nela e agora está melhor do que nunca. Se alguém se interessar posto os detalhes.

      ogner
      Veterano
      # 26/fev/18 14:16
      · votar


      A minha ta otima tb! Nunca teve esse Bug. Coloquei os Pure Vintage 59 na minha ( nao gosto dos texas ) e ela ta redondinha!
      Esse video é com ela!

      https://youtu.be/Llav6Mkl0uU

      NeoRamza
      Oq vc mecheu na sua??

      NeoRamza
      Veterano
      # 26/fev/18 19:36
      · votar


      ogner
      Tarrachas Locking Tuners da Fender.
      Removi os string trees.
      Troquei o neck plate por aquele com um F estilizado.
      Coloquei straplocks Fender.
      Adicionei mais 2 molas pra colar a ponte no corpo.
      Coloquei aquela molinha pra alavanca não ficar molenga.

      E acabou de chegar um pickguard HSS, um humbucker e um pot com pushpull. Devo instalar essa semana. Aí só vai ficar faltando trocar o bloco por um de aço pra ficar perfeita, apesar que nem tenho certeza se isso realmente faz diferença.

      rafael_cpu
      Veterano
      # 03/mar/18 18:37
      · votar


      ogner
      https://youtu.be/Llav6Mkl0uU

      Baita som! Show!

      T+

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Review - Fender Stratocaster Deluxe RoadHouse - 2013 MIM

      305.414 tópicos 7.889.860 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital