Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Volume Microfone Condensador Baixo em interface com Pre Amp

      Autor Mensagem
      Victor6699
      Membro Novato
      # 17/set/17 22:18


      Estou tendo dores de cabeça com microfone. Usava uma interface com um microfone dinâmico antes e do nada comecei a ter esse problema. Troquei TODO o equipamento. Uso agora , fast track pro, condensador B-1 , cabo santo angelo XLR. Por incrível que pareça continua com o mesmo problema. Como todos sabem essa interface ja tem pre-amp e phantom power. Mesmo assim só da sinal com volume no máximo. Seria alguma interferência do meu computador? Alguém tem alguma solução ? HELPP

      Ningen
      Veterano
      # 17/set/17 23:49
      · votar


      Verifique o cabo, que precisa ter duas vias + malha. (3 "fios" numa ponta e 3 na outra) (Já vi cabo em que fizeram o favor de soldar as vias juntas... )

      É raro.. Mas vai que...

      Ismah
      Veterano
      # 17/set/17 23:55
      · votar


      XLR indica o tipo de conector, dali para o cabo ser certo e estar montado certo são outro assunto... Verifique isso.

      Victor6699
      Membro Novato
      # 18/set/17 16:00 · Editado por: Victor6699
      · votar


      Verifiquei o cabo e esta perfeito. Testei o meu violao pelo P10 na mesma entrada da placa e o sinal esta bom. Problema só com microfone mesmo mas creio que não seja o MIC pois já tinha esse problema antes dele. Uso um condensador, como ele é sensivel creio que era pra estar com um bom volume com metade do ganho na placa... Estou usando o Phantom power e mesmo assim nada...

      Ningen
      Veterano
      # 18/set/17 16:38
      · votar


      Victor6699

      Se você trocou "tudo" então o problema é o computador ou o técnico rsrs.

      Lembrando que pra se usar um microfone na FTP (segundo o manual) você deve colocá-la em modo INST (Instrumento) e, para aumentar o nível de sinal, desligar o PAD.

      Faça um teste com o knob MIX (Output) todo pra esquerda na posição IN, assim o volume que você ouvir vai ser sem influência do computador. Se ainda assim o volume estiver baixo, não é culpa do PC...

      Vamos eliminando as possibilidades...

      Victor6699
      Membro Novato
      # 18/set/17 17:10 · Editado por: Victor6699
      · votar


      Fiz o teste e persiste. Só escutava o retorno com ganho muito alto. Ao retirar um pouco do ganho já não escutava mais nada.

      Estou ligando o mic no cabo XLR (macho/femea) na primeira entrada habilitado o phantom power e INST e desligado o PAD. Creio que esta tudo ligado corretamente.

      Pode ter alguma coisa relacionado a fonte do computador para alimentar com o uso do phantom ?

      Ismah
      Veterano
      # 18/set/17 23:02
      · votar


      Poder pode, mas é improvável...

      Esse tipo de coisa 90% das vezes é cabo, que não faz chegar a tensão ao mic... Tem um multímetro para testar?

      Victor6699
      Membro Novato
      # 22/set/17 20:23
      · votar


      Fiz o teste de continuidade com o multímetro e o cabo esta bom. Resta mais algum outro detalhe ? Assim que possivel vou testar em outro computador e com outro mic. Mas ainda acho muito estranho eu trocar todo equipamento e o problema persistir. Quando comecei mexer com isso não tinha problema algum, foi de repente mesmo.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Volume Microfone Condensador Baixo em interface com Pre Amp

      303.512 tópicos 7.854.088 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital