Som metalizado na corda Sol (G)

    Autor Mensagem
    AryanMK
    Membro Novato
    # 09/mai/20 21:47 · Editado por: AryanMK


    Pessoal, recentemente resolvi desempoeirar uma strato velhinha que eu tenho... uma Tagima t635 brasil.
    Tirei ela do case, fiz uma regulagem basica, troquei o nut e coloque cordas novas da Solez 10,5 ... Ficou muito boa por sinal...
    .
    Mas tem uma coisa que esta me encomodando. a terceira corda (G) esta soando um pouco mais alta que as demais e com um som bem metalizado, parecido com som de trastejamento, porém nao esta trastejando... Ela soa dessa forma mesmo solta...
    .
    Alguem sabe o que pode ser?

    kiridu
    Membro Novato
    # 09/mai/20 22:25 · Editado por: kiridu
    · votar


    AryanMK
    Esse som metalizado talvez seja algo da sua strato, muitas stratocaster que eu toquei também tem esse mesmo problema, tenta mudar a chave EQ pra ver como fica melhor.
    Também pode ser problema de cordas vagabundas.

    acabaramosnicks
    Membro Novato
    # 10/mai/20 15:16
    · votar


    Algumas hipóteses.

    1. As molas da ponte estão vibrando. Não as molas do carrinho, as molas que ficam nas costas da guita.
    Solução: põe alguma coisa pra mantê-las abafadas. Pode ser espuma, fita adesiva, etc. Vai testando.

    2. A corda entre a tarraxa e o nut está vibrando mais do que deveria.
    Solução: mema coisa

    3. Tem rebarba no carrinho (saddle) da ponte.
    Solução: tira a corda, passa uma chave de fenda, depois passa uma lixa bem fina com cuidado

    4. As molas do captador estão vibrando.
    Solução, mema coisa do 1 e 2


    Tive esse problema na minha Schecter, era a mola do captador.

    AryanMK
    Membro Novato
    # 12/mai/20 09:49
    · votar


    acabaramosnicks
    Obrigado pelas dicas... infelizmente não consegui resolver de nenhuma dessas formas... Troquei as cordas novamente e em um primeiro instante aparentou ter cido resolvido, mas minutos depois o som metalizado voltou, nao sei o que pode ser...

    Acredito não ser caracteristica do som da gutiarra como o kiridu citou... Mas obrigado pelas respostas... Vou levar ao Luthier semana que vem para tentar resolver isso...

    AryanMK
    Membro Novato
    # 21/mai/20 17:17
    · votar


    Passando só para comentar a solução encontrada...
    Depois de quebrar a cabeça e o bolso. resolvi o problema ajustando os polos dos captadores...
    .
    Esses captadores originais da T635 brasil vem em alnico 5 com a altura dos polos configurados naquele padrão "vintage"...
    O que eu fiz foi alinhas os polos da primeira, segunda e terceira corda rente a capinha do captador e resolvi o problema....
    .
    Não sei explicar por que mas foi assim que resolvi. kkkkk

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Som metalizado na corda Sol (G)