Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Erro de gravação tempo de perda de audio detectada - cubase 9

      Autor Mensagem
      fhpereira
      Membro Novato
      # 26/jan/18 18:57


      Quando tento gravar uma faixa de audio no cubase 9 sempre aparece esta mensagem "Erro de gravação tempo de perda de audio detectada" o que é isso??? alguém sabe como resolver???

      makumbator
      Veterano
      # 26/jan/18 19:31
      · votar


      fhpereira

      Tem cara de ser drop out de áudio. Resumindo, o computador não conseguiu manter o fluxo de dados da gravação. A primeira coisa pra se diagnosticar o problema é rodar o programa que analisa seu sistema:

      LatencyMon
      http://www.resplendence.com/downloads

      Jabijirous
      Veterano
      # 27/jan/18 10:49
      · votar


      Tá com cara de dropout mesmo.


      Qual a tua interface?fhpereira

      Guilherme.SC
      Membro Novato
      # 29/jan/18 05:18
      · votar


      fhpereira

      Vc pode tentar aumentar um pouco o tamanho do buffer. É uma troca entre latencia e desempenho. Se a quantidade de samples estiver muito baixa pode ser que seu computador não esteja dando conta do recado.

      E se vc estiver usando um notebook, tente sempre usar ligado na tomada ao invés de usar na bateria.

      fhpereira
      Membro Novato
      # 31/jan/18 18:19 · Editado por: fhpereira
      · votar


      Dae Jabijirous, eu uso uma tascam us-144mkll. Uso ela há tempos já. esse problema começou a dar agora mesmo. E é só no cubase, qdo gravo no reaper vai de boa....

      Jabijirous
      Veterano
      # 31/jan/18 19:06
      · votar


      fhpereira

      Tu viu as configurações certinho? Tu usa o Asio Guard?

      fhpereira
      Membro Novato
      # 19/fev/18 20:01
      · votar


      Valeu, já consegui resolver aqui, era problema na entrada do usb.....agora tá rolando legal.

      JjuniorGonzaga
      Membro Novato
      # 08/jul/18 22:23
      · votar


      fhpereira, boa noite. Por favor poderia nos dar mais detalhes da sua solução a este problema, estou com o mesmo problema. Como conseguiu resolver?

      JjuniorGonzaga
      Membro Novato
      # 08/jul/18 22:24
      · votar


      Valeu, já consegui resolver aqui, era problema na entrada do usb.....agora tá rolando legal.


      fhpereira, boa noite. Por favor poderia nos dar mais detalhes da sua solução a este problema, estou com o mesmo problema. Como conseguiu resolver?

      Jabijirous
      Veterano
      # 10/jul/18 15:07
      · votar


      JjuniorGonzaga

      Verifica tua porta usb. Tira tudo que for possível e veja se o problema continua! Qual é a tua interface?

      makumbator
      Veterano
      # 10/jul/18 17:26
      · votar


      E desligue a hibernação nas portas USB (que em geral vem ligada por definição em várias versões do windows).

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Erro de gravação tempo de perda de audio detectada - cubase 9

      306.280 tópicos 7.905.261 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital