Chiado da REDE que passa para o Microfone, ajuda?

    Autor Mensagem
    odorizzioficial
    Membro Novato
    # 18/nov/21 22:22


    Olá amigos, tudo bem, preciso de uma luz, comprei um microfone USB/XLR Shure MV7 + uma mesa de som Komplete Audio 1 com cabos balanceados tudo novo, só que, estou com um problema de ruído que não sei mais o que fazer

    Algumas vezes vem ruído do nada um ZZZZZ na fonte do PC que passa pra minha gravação ou quando eu ligo o chuveiro causa o ruído também

    Fiação da casa é nova, com aterramento tudo certinho Fase + Neutro + Terra tudo separado 3 pinos

    Quando eu ligo o chuveiro da o ZZZZZ no PC, na régua e no Disjuntor

    Já fiz vários testes, liguei o PC em outras tomadas em outros lugares da casa, já desliguei o Disjuntor, já fiz de tudo e não sei o que é, até que levei o PC e os equipamentos no meu vizinho pra testar e lá não deu nada de chiado :| então creio que o problema é aqui em casa, até comprei um HUB USB da TP LINk pra ligar a interface e mesmo assim passa o chiado, tem horas do dia que da pra gravar de boa, mas tem horas q aparece o chiado do nada e fode com minha gravação e isso está me causando um estresse.

    e outra também tenho energia solar aqui em casa e quando liga o chuveiro causa um ruido enorme no Inversor fica um ZZZZZZZZ bem alto, ai quando desliga, some, algumas pessoas me falaram que pode ser algum retorno do aterramento ou o Disjuntor tá podre kk.

    E eu fiz um teste com um fio de cobre, coloquei ele na terra bem fundo um metro e escontei ele na interface e no cabo xlr só pra testar e o xiado dobrou, pensei que iria sumir.

    Alguém tem uma ideia do que fazer ou pra mim testar?

    macaco veio
    Veterano
    # 18/nov/21 23:47
    · votar


    pegue uma extensão cheia de tomada e retire o pino do meio dela e ligue todos os equipamentos de gravação sem terra, antigamente a não muito tempo atraz não existia tomada de 3 pinos e ligava-se todos os equipamentos com dois pinos apenas, porque que agora vai precisar de 3. Repare que o da tomada de 3 pinos da extenção (que irá na parede) vai entrar do lado certo apenas faltando o pino do meio, os equipamentos que irão na extensão terão 3 pinos (os que tiverem 3) e estarão todo do lado corrreto na extensão.

    Ramsay
    Veterano
    # 19/nov/21 22:55
    · votar


    odorizzioficial
    Talvez, sem saber, vc esteja com fase e neutro invertidos e daí o problema.
    Experimenta inverter os fios e veja se resolve.

    E o chuveiro elétrico, pra não dar interferência, também tem que estar aterrado, inclusive a torneira do box.

    odorizzioficial
    Membro Novato
    # 20/nov/21 00:09
    · votar


    E o chuveiro elétrico, pra não dar interferência, também tem que estar aterrado, inclusive a torneira do box. Então Ramsay, todas as tomadas, chuveiros e torneira todas estão aterradas, irei fazer um teste de inverter como vc falou.


    tomada e retire o pino do meio dela então macaco veio, já fiz isso e também não resolveu.

    Ramsay
    Veterano
    # 20/nov/21 00:30
    · votar


    odorizzioficial
    Não entendi. Afinal vc fez o que? inverteu os fios fase e neutro ou só retirou a conexão do pino central?
    Tenha em mente que esse fio de cobre que vc enterrou tem que ser conectado não só ao pino central da tomada como também ao chassis da mesa de som.

    odorizzioficial
    Membro Novato
    # 20/nov/21 02:28
    · votar


    Ramsay agora entendi pra responder aqui, meio confuso:S então amigo, vc tinha falado pra inverter, vou inverter hoje a tarde pra testar, aqui em casa está tudo aterrado, as tomadas são 3 pinos, não retirei não, mas eu fiz o teste com um T sem o terra só pra ver se sumia o ruído mas não sumiu, mas vou testar de inverter ali que vc falou....uma duvida, como a minha interface é USB tem que aterrar ela tbm?

    Ramsay
    Veterano
    # 20/nov/21 02:47
    · votar


    odorizzioficial
    Não, a USB, em princípio não precisa ser aterrada.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Chiado da REDE que passa para o Microfone, ajuda?