Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      boss gt 100 problema

      Autor Mensagem
      melodia
      Veterano
      # out/12


      Aê galera me ajudem estou com minha Gt 100 faz 2 meses, estava tocando derrepente começou a abaixar o volume até sumir o som depois aumentava até que não saiu mas som tirei o cabo e voltou.o som aê começou tudo.de novo será que é alguma configuração ou é problema mesmo

      ilongen
      Veterano
      # out/12
      · votar


      Jah tentou dar reset nela? Ela tem alguma configuração de auto volume?

      melodia
      Veterano
      # out/12
      · votar


      Então sobre a função de auto volume não pode ser pois as vezes quando eu ligo não sai som Aê tenho que tirar o cabo da.saída e plugar novamente aê fica por uns 10 minutos.e começa abaixar o volume vou tentar resetar ela..eu nunca ouvi falar de problemas em lançamento boss.....

      ilongen
      Veterano
      # out/12
      · votar


      Cara...vc jah ouviu falar em recall de automoveis? Eh a mesma coisa...problemas assim podem dar em itens lancados a pouco tempo... Outra coisa: certifique-se que estah plugando os cabos no lugar certo, verifique se o problema nao estah nos cabos...e verifique se a pedaleira estah na voltagem certa!

      guitarluiz
      Veterano
      # out/12
      · votar



      Cara...vc jah ouviu falar em recall de automoveis? Eh a mesma coisa...problemas assim podem dar em itens lancados a pouco tempo... Outra coisa: certifique-se que estah plugando os cabos no lugar certo, verifique se o problema nao estah nos cabos...e verifique se a pedaleira estah na voltagem certa!


      è confere isso ae , talvez saia algo ,mane email para boss brasil

      Ramsay
      Veterano
      # out/12
      · votar


      melodia

      Não seria um mal contato no cabo da guitarra?
      Testa com outro cabo.

      udisbel
      Veterano
      # nov/12 · Editado por: udisbel
      · votar


      e ai tudo bem !!!! eu li o seu post sobre o problema da gt-100 de estar sumindo o volume vc ja conseguiu resolver? pois a minha esta com o mesmo problema se puder me responder fico muito agradecido!!!!!

      udisbel
      Veterano
      # nov/12
      · votar


      e ai tudo bem !!!! eu li o seu post sobre o problema da gt-100 de estar sumindo o volume vc ja conseguiu resolver? pois a minha esta com o mesmo problema se puder me responder fico muito agradecido!!!!!

      RaiderGuita
      Membro Novato
      # ago/14
      · votar


      a minha deu esses pal ontem, eu estava tocando depois o som falhava.. tinha hora q nao saia nada..

      rodh
      Veterano
      # jun/15
      · votar


      olá pessoal. Estou em junho de 2015. Estou relatando o mesmo problema descrito no tópico. Vou encaminhar a situação para a Boss. Espero poder com isso ajudar mais usuários desta maravilhosa pedaleira a não jogá-las pelas janelas de suas residências. Grato!

      Marcelo Castilho
      Membro Novato
      # 03/fev/17 12:27
      · votar


      OLA PESSOAL ESTOU COM UM PROBLEMA NA MINHA GT 100,PROCUREI EM TODOS LUGARES ALGO PARECIDO MAS NAO ENCONTREI,SE ALGUEM PODER ME AJUDAR EU AGRADEÇO,ELA FICA MUDANDO OS PRESETS SOZINHA SEM EU RELAR NELA,NAO CONSIGO NEM USA -LA POIS SE ESTOU USANDO UM BANCO CLEAN ELA DERREPENTE MUDA PARA OUTRO BANCO COM OUTRO TIMBRE PROGRAMADO,SE ALGUEM SOUBER COMO CORRIJO ISSO ME AJUDEM POR FAVOR...

      sandroandrade
      Membro Novato
      # 04/fev/17 12:24
      · votar


      faça um vídeo Marcelo Castilho e poste aqui facilita... pode ser switch preso por sujeira... manda um vídeo

      Marcelo Castilho
      Membro Novato
      # 05/fev/17 16:56
      · votar


      ok obrigado pela atençao,vou providenciar o video e vou postar.

      brucesantos
      Membro Novato
      # 06/fev/17 22:55
      · votar


      Marcelo Castilho se não me engano o primeiro potenciometro muda os presets se girarmos ele não? Já tem um bom tempo que mexi na Gt100...
      Ve se não é esse potenciometro que está falhando.

      brucesantos
      Membro Novato
      # 06/fev/17 22:56
      · votar


      Já vi uma Digitech assim e era o cursor preso mudando os parametros deixando a pedaleira doida.

      _Neo_
      Veterano
      # 29/out/17 22:56
      · votar


      Quando Ligo no mono/L ela começa a tocar depois diminui e some o som... Daqui a uns instantes volta..
      A minha tem 5 meses de uso, t na versão 2.1.1 .... Daí liguei no output R hoje, e não diminuiu o som durante o tempo que toquei..
      Muito desanimador. Essa pedaleira é top, como que dá esses BO?

      Ismah
      Veterano
      # 30/out/17 06:08
      · votar


      Choses de la vie... Podes tu ter sido o premiado...

      rafael_cpu
      Veterano
      # 30/out/17 19:27
      · votar


      _Neo_
      A minha tem 5 meses de uso

      E o prazo de garantia?

      T+

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a boss gt 100 problema

      303.709 tópicos 7.859.266 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital