Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Som de cordas saem baixas quando ligados a um aparelho

      Autor Mensagem
      alanex349
      Membro Novato
      # 29/jun/17 12:22


      Boa Tarde, tenho um Violão Mormaii LONG PRC 9'0 que comprei usado a pouco mais de 2 meses e só agora decidi testá-lo ligando em algum aparelho de som. O estranho é que o som das cordas Lá, Re e Sol saem muito baixo, enquanto das Cordas Mi(ambas) e Si estão muito altas. Gostaria de saber qual poderia ser o problema.

      Buja
      Veterano
      # 29/jun/17 14:35
      · votar


      alanex349
      Estranho. Mesmo que o captador seja interno, que é o que parece ser, nao seria assim tao discrepante. A bateria é novinha, alcalina? Cordas estão boas?

      E que aparelho de som é esse? Sabe olhar o equalizador dele? O equalizador do violao está com os controles todos no centro? (apesar de achar que equalizacao nao faria gigantesca diferença assim nao.)

      Da pra gravar o som, mesmo que por celular, e postar?

      alanex349
      Membro Novato
      # 29/jun/17 18:47 · Editado por: alanex349
      · votar


      Buja
      A bateria é alcalina, mas não é exatamente nova. As cordas foram trocadas a poucos dias.
      No momento estou ligando diretamente no computador com um cabo p2 - p10.. não sei se esse pode ser o problema.
      Todos os controles estão no centro.
      Gravei (utilizando o cabo no computador) para que possa ouvir:
      https://soundcloud.com/user-666615450/cordas

      Obs: da Mizona à Mizinha, com a mesma força.
      Parece que o som vai diminuindo até a Sol, e volta ao normal na Si.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Som de cordas saem baixas quando ligados a um aparelho

      303.749 tópicos 7.860.268 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital