Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Duvida Floyd Rose "não volta"

      Autor Mensagem
      666Giovanni666
      Veterano
      # jul/10


      Galera, não consegui explicar direito no titulo do topico, vou tentar explicar bem aqui...

      O problema é o seuginte, comprei uma condor cg350 com floyd rose lic.

      e tipo, qdo dou alavancado pra baixo, não q ela desafine exatamente, todas as cordas mantem a afinação, porém a ponte não volta exatamente onde estava incialmente, ela fica um pouco pra frente, fazendo com q toda a afinação fique um pouquinho mais baixo..

      Não é nada que seja muito perceptível, mas que está me incomodando haha.

      Como comprei ela usada, penso que pode ser as molas dela que estão um pouco oxidadas...

      a ponte está bem regulada, paralela ao corpo como deve ser e tal.

      Então, o que pode ser?

      até mais

      Ramsay
      Veterano
      # jul/10
      · votar


      666Giovanni666

      Guitarra bonita essa sua hein?? parabéns!!
      Se a ponte está bem regulada e paralela ao corpo e como a guitarra é usada, talvez esteja precisando de uma lubrificação nos pivôs, que são aqueles 2 grandes parafusos que prendem a ponte na madeira da guitarra.
      Então, afrouxe todas as cordas da guitarra, tire as molas fora e a ponte fora e lubrifique os pivôs com óleo ou grafite e depois ponha tudo de volta no lugar.
      Se não funcionar, é sinal de que as molas realmente estão gastas e aí só trocando pra resolver o problema.
      Faço votos de que isso resolva o seu problema!!

      666Giovanni666
      Veterano
      # jul/10
      · votar


      E aí Ramsay beleza?

      Valeu a ajuda cara, vou fazer isso aí...

      Bom aparentemente isso então não é sinal de que a floyd é ruim né? Pretendo trocar as ferragens dela daqui uns meses, pois a guitarra é realmente muito boa!

      Vou tentar isso aí que você disse e posto a resposta aqui.

      Duas fotinhas de webcam da guita aí

      http://lh6.ggpht.com/_GhuNbT-qBJ0/TE4QIS1GxaI/AAAAAAAAAKU/PV9Ju6vvTb4/ guit3.jpg
      http://lh5.ggpht.com/_GhuNbT-qBJ0/TE4QIEAqCeI/AAAAAAAAAKQ/2_kWpIgB5aE/ guit1.jpg

      666Giovanni666
      Veterano
      # ago/10
      · votar


      Então, fiz o que o ramsey indicou, ouve uma certa melhora, mas ela continua deixando um pouco baixa a afinação, não como antes, mas continua.

      Vou trocar as molas essa semana e ver se resolve.

      abraço

      Iversonfr
      Veterano
      # ago/10
      · votar


      666Giovanni666

      Como a guita é usada, pode ser que além da lubrificação como o Ramsay disse, aconteceu um desgaste natural dos pivos devido ao atrito com a faca da ponte, que é sempre no mesmo lugar. Tente girar os pivos um pouco para a ponte se apoiar numa parte "nova" deles. Abs!

      Eduardo382
      Veterano
      # jun/13
      · votar


      Minha ponte não volta e suspeito que seja a parte de trás da alavanca prendendo na madeira. (vide a fotos 3 e 4)

      A guitarra é NOVA, uma LTD MH 1000, marca da ponte é Floyd Rose.


      http://imageshack.us/photo/my-images/163/2l7i.jpg/ Ponte na posição normal.
      http://imageshack.us/photo/my-images/836/j841.jpg/ Ponte após ser puxada para trás.
      http://imageshack.us/photo/my-images/543/dv50.jpg/
      http://imageshack.us/photo/my-images/46/5ztr.jpg/
      Vídeos:
      https://www.youtube.com/watch?v=gjD8ym12cg8
      https://www.youtube.com/watch?v=olTx2SQnrWk Com som.

      Quem não estiver visualizando o "defeito" nos vídeos, experimente colocar uma régua no monitor, ou então, preste atenção no parafuso que prende a corda no saddle do carrinho.

      A guitarra está com o lock nut bem travado.

      Acham que é isso mesmo?

      juanlmendes
      Membro
      # jun/13
      · votar


      Eduardo382
      pergunte ao bertola que ele podera te dar uma resposta mais precisa

      Eduardo382
      Veterano
      # jun/13
      · votar


      Brigadão de novo, juan.

      Bloody_Rage
      Veterano
      # jun/13
      · votar


      http://www.youtube.com/watch?v=1DJUpYfri8U

      um dos principais motivos pra esse problema e para desafinação das pontes floyd rose em guitarras de mais baixo custo

      Eduardo382
      Veterano
      # jun/13
      · votar


      Bloody_Rage
      Eu vi esse vídeo já. Acho que é defeito de fabricação na minha, mas acontece que fiquei puto porque não é uma guitarra e nem uma ponte de baixo custo, é uma Floyd da MARCA Floyd Rose. Triste.
      Mas claro, valeu!

      brunowebguitar
      Veterano
      # jun/13
      · votar


      Eduardo382
      Se a guitarra é nova ela ainda está na garantia né?? Leva pra trocar!! Eles tem obrigação de te dar uma guitarra nova, já que essa está com defeito!

      Bloody_Rage
      Veterano
      # jun/13
      · votar


      Eduardo382

      ñ sei cara,tudo pode acontecer né heuaheu,vai q a floyd é toda foda e tal mas só o fato dessas minusculas pecinhas serem ruim já faz parecer q a floyd é ruim,mas como o cara ali disse,se tiver na garantia troque

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Duvida Floyd Rose "não volta"

      305.719 tópicos 7.894.890 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital