Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Meu baixo não sai som, e não é a bateria

      Autor Mensagem
      DowneyBass
      Membro Novato
      # 31/dez/16 02:54


      Bom pessoal, eu tenho um contra baixo 5 Cordas preto Ativo, não sei bem qual o modelo,

      Mas é o seguinte, Eu toco nele diariamente, ou melhor tocava,
      Porque ele parou de sair som ao ligar no amp, abri o circuito dele e vi que tinha um cabo solto e ai que está o problema, eu não sei qual a função desse cabo e onde conecta ele, nem sei se ele é fundamental pro baixo funcionar, Eis aqui uma foto do circuito:

      http://prntscr.com/dpywnx

      Na imagem a seta mostra o cabo solto, e o circulo é onde ele ta conectado, só falta saber aonde vai a outra ponta :c

      DoisUm
      Membro Novato
      # 02/jan/17 00:57
      · votar


      3 opções:

      1 - Leve num luthier que com certeza saberá como reparar o baixo (fácil mas envolve $$$).
      2 - Tente encontrar 'restos' ou marcas de solda nos componentes pra tentar adivinhar onde esse fio estava preso e refaça a solda (não tão facil mas é barato).
      3 - Encontre um diagrama semelhante na internet e refaça a parte elétrica (Dificil caso não conheça eletrônica. Algum parente/conhecido com conhecimento no assunto pode fazer o serviço, custo baixo)

      Boa sorte

      LeandroP
      Moderador
      # 02/jan/17 08:39
      · votar


      Pelo que vi na imagem ele está soldado na carcaça do potenciômetro e a outra ponta do cabo está perdida. Aparentemente este cabo é do aterramento. Vendo apenas por foto é difícil afirmar onde será ligado esta ponta perdida deste cabo. Qualquer um que tem uma noção mínima/básica em eletrônica pode verificar isso melhor.

      alan.bassplayer
      Membro Novato
      # 02/jan/17 13:51
      · votar


      Cara, se você não tem o conhecimento necessário para mexer, eu aconselho que não mexa, leve à um luthier e deixe que ele faça o serviço, não vale a pena o risco que você vai correr mexendo "no escuro".

      Jube
      Veterano
      # 02/jan/17 13:53
      · votar


      Parece ser coisa super simples, porém, a qualidade da foto não ajuda muito a diagnosticar. Se você tiver alguém que conheça o básico de eletrônica, resolverá.

      DowneyBass
      Membro Novato
      # 05/jan/17 19:24
      · votar


      Agradeço a resposta de todos, conheço um luthier aqui proximo de mim, acho que é o melhor a se fazer, nao vou mecher com algo que não entendo
      Obrigado :D

      rodsom
      Veterano
      # 06/jan/17 16:37
      · votar


      quase certeza que é ligado na carcaça do outro potenciometro. tenta só encostar e ve se o som volta.

      KalukaGuitar
      Membro Novato
      # 06/jan/17 17:09 · Editado por: KalukaGuitar
      · votar


      DowneyBass

      Quanto ao titulo do tópico, eu como exímio guitarrista gozador estava pronto para responder: "cara, as vezes o problema do baixo não ligar é o próprio baixista", mas deixa quieto kkkkkk

      Em geral, o fio preto é aterramento, acredito que este seja o caso. Se você tiver medo de fazer cagada ou não entende nada de eletrônica, é melhor seguir mesmo o conselho dos meus nobres colegas aí e buscar um luthier rápido. Pela foto pressuponho que seu baixo é passivo (não consegui visualizar mto bem), se fosse ativo iria orientá-lo a checar a bateria (não é o caso).

      Bom, nos mantenha atualizados kkkk


      EDIT: Seu baixo é ativo, pisei na bola kkkkk... Mas pelo menos vc tem certeza que não é a bateria

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Meu baixo não sai som, e não é a bateria

      303.745 tópicos 7.860.257 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital