Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      problemas de captação na Audiophile 2496

      Autor Mensagem
      Will Noronha
      Membro Novato
      # 17/out/17 09:00


      Olá, preciso da ajuda de vocês.

      Possuo uma M-Audio Audiophile 2496 (PCI) instalada em um PC com Windows 7 64bit e para ouvir o som, conectei a placa em um mixer Behringer Xenyx 1002.
      As conexões de saída da placa são conectadas nas entradas CD/TAPE do mixer. Já as conexões de saída CTRL ROOM OUT são conectadas nas conexões de entrada da Audiophile.
      O fato é que quando tento gravar, o áudio gravado é reproduzido de forma distorcida e o volume muito baixo.
      Outro problema é quando inicio um VST como Guitar Rig ou Amplitube é ocasionado um ruído muito alto como uma espécie de microfonia, impossibilitando o uso dos VST's. Nesse caso, quando aumento o volume do Phone ou a saída MAIN em 0.0 dB, o mesmo barulho é ocasionado.

      Alguém já passou por isso e conseguiu resolver?

      Obs.: a M-Audio Audiophile 2496 está instalada com o drive mais recente para 64bit e não há conflito de hardware.

      Conexões:
      Audiophile 2496 OUT (L) -> CD/TAPE IN (L)
      Audiophile 2496 OUT (R) -> CD/TAPE IN (R)
      CTRL ROOM OUT (L) -> Audiophile 2496 IN (L)
      CTRL ROOM OUT (R) -> Audiophile 2496 IN (R)[i][/i]

      Jabijirous
      Veterano
      # 17/out/17 11:00
      · votar


      Will Noronha

      Eu tinha esse problema quando fazia essa ligação no tape in da minha behringer tb!

      Acabei com o problema quando passei ligar no canal 3-4 e 5-6 e botava um pan da cada lado!! Tinha tentado ligar apenas no 3-4 e não conseguia ouvir em stereo, por isso fazia essa ligação!!

      Will Noronha
      Membro Novato
      # 18/out/17 08:24
      · votar


      Jabijirous

      Realizei seu teste, conectei conforme sua dica, melhorou um pouco, mas ainda gera todo o ruído, principalmente quando aumenta o ganho ou algum patch com distorção no Guitar Rig/Amplitube.

      Realmente, .não sei o que fazer...

      Jabijirous
      Veterano
      # 18/out/17 11:59
      · votar


      Will Noronha

      Agora que eu vi, teu problema não é ruído e sim microfonia, né?

      No painel de controle da 2496 na aba patchbay/router tá marcado wave out 1/2 ou monitor mixer?

      Will Noronha
      Membro Novato
      # 18/out/17 13:20
      · votar


      Jabijirous

      deixei como monitor mixer, mas realizei testes com out 1/2 também e nada.

      Jabijirous
      Veterano
      # 18/out/17 14:09 · Editado por: Jabijirous
      · votar


      Will Noronha

      É pra deixar no monitor mixer mesmo!!

      Como tem quase 10 anos que deixei a 2496, não lembro de muita coisa. Por onde você ouve teu som? Por um monitor de referência? Por onde está sendo ligado?

      Will Noronha
      Membro Novato
      # 18/out/17 14:57
      · votar


      Jabijirous

      Ouço pelo phone conectado na Behringer Xenyx 1002.

      Jabijirous
      Veterano
      # 18/out/17 18:49 · Editado por: Jabijirous
      · votar


      Will Noronha
      Você já experimentou trocar o control room pelo main out?

      Pq assim você vai ter o volume do fone separado do main out!

      Tem como enviar um arquivo de áudio dessa microfonia? Video seria melhor hehehehe

      Will Noronha
      Membro Novato
      # 19/out/17 15:17
      · votar


      Jabijirous

      Realizei uma alteração que ficou quase 100%.
      Usei o OUT do CD/TAPE e alterei nas configurações de saída da Audiophile de "mixer" para sw rtm.
      Agora a microfonia ocorre somente em simulações de amplificador Hi-Gain com o volume muito alto, mas já melhorou muito.

      Jabijirous
      Veterano
      # 19/out/17 18:28
      · votar


      Will Noronha

      Boa!!!

      Apesar de não indicar usar o tape, por questões de ruído mesmo, mas se tá funcionando então deixa aí! :)

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a problemas de captação na Audiophile 2496

      303.739 tópicos 7.860.035 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital