Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Chiado em microfone condensador

      Autor Mensagem
      guitarg3
      Veterano
      # jan/11


      Boa noite galera.. eu estou tento um problema chato quando vou gravar algo usando um dos meus microfones condensadores.. possuo um de cápsula grande para gravar a voz e um de cápsula pequena pra gravar instrumentos e ambiente.. e ambos quando eu ligo na minha fast track eles ficam com um chiado chato de fundo.. gravam muito bem o som.. fica um som bem bonito.. ms tem o maldito chiado no fundo.

      O cabo que uso neles eu mandei fazer.. será que é o cabo? As ligações no cabo estão todas certas... e eu usei cabo da santo ângelo para fazer o cabo... será que pode ser os conectores tb? Se alguém puder me dar uma luz.. estou meio perdido.. se for questão do cabo eu posso até comprar um mais caro.. ms queria ter certeza que é isso pra não gastar dinheiro atoa.

      Obrigado desde já!

      T-Rodman
      Veterano
      # jan/11
      · votar


      se fosse apenas no condenser pequeno, eu até acharia um tanto normal, por requerer regulagem diferente do condenser de capsula grande.
      Agora, se nos dois estão do mesmo jeito, com certeza é o cabo.
      Experimente com um cabo pronto. Eu uso Sparflex mesmo, que não custa mais que R$ 25 um cabo de 3m.

      guitarg3
      Veterano
      # jan/11 · Editado por: guitarg3
      · votar


      T-Rodman
      a regulagem que vc diz seria o que?

      é então.. axo que vou acabar comprando outro cabo.. ms nao consigo enxergar aonde esse meu está com problema se está td bem montado...

      Osvaldojr
      Veterano
      # jan/11
      · votar


      quando vc liga instrumento tbm dá chiado?

      guitarg3
      Veterano
      # jan/11
      · votar


      Osvaldojr
      Não, só os microfones condensadores...

      Osvaldojr
      Veterano
      # jan/11
      · votar


      condensadores trabalham com phantom power 48v...vc tem uma mesa de som pra injetar o sinal pela mesa e testar?que chato esse ruido de fundo, será que é o cabo pegando interferencia?

      guitarg3
      Veterano
      # jan/11
      · votar


      Osvaldojr
      sim.. possuo uma M-Audio com phanton power.. então.. eu gravei com o microfone perto do computador.. será que pode ser alguma interferência?.. o cabo pra esse tipo de microfone tem q ser especial? isolado? sei lah..

      Osvaldojr
      Veterano
      # jan/11
      · votar


      o meu cabo ta pegando a radio tupyAM....por isso que falei, mas só quando ligo o mic na entrada balanceada....acontece que meu cabo é de 10 metros, ....deve ser interferencia de radio, mas vc disse que poderia ser do pc....tem que testar com outro cabo....no meu caso ainda nao comprei outro cabo....tem uns mogami bons so que sao caros....tem que ver, cara....tenta mudar o pc e o mic de sala e faz o teste...se parar é por causa de interferencia de radio....

      guitarg3
      Veterano
      # jan/11
      · votar


      só pra deixar aqui o problema era o cabo que mandei fazer mesmo.. só não sei o q tem de errado nele.. ms comprei outro e funcionou td certinho sem chiado...

      germanoto
      Veterano
      # mai/11
      · votar


      Amigos gostaria de saber qual microfone não exagera na captação dos agudos, pois todos que testei as palavras terminadas em "s" dão aquele chiadinho "ssssssssss" que necessitam de correção na hora da edição. obrigado

      Minow
      Veterano
      # mai/11
      · votar


      germanoto
      Que tipo de microfone e que faixa de preço?

      guitarg3
      Veterano
      # mai/11
      · votar


      germanoto
      isso nao seria a falta de um pop filter não?

      Victor.G.M.Menezes
      Veterano
      # mai/11
      · votar


      usa uma Direct box

      Minow
      Veterano
      # mai/11
      · votar


      guitarg3
      Não, pop filter é pra tirar P, não S.

      Victor.G.M.Menezes
      usa uma Direct box

      O que uma direct box tem a ver com microfone?

      jlcrysis
      Veterano
      # 27/out/15 21:13
      · votar


      guitarg3
      Brother, vou aproveitar seu tópico aqui, as vezes vc me ajuda, tô com o mesmo problema, tenho uma M-Audio Fast Track e um Microfone condensador pra gravar voz, raramente ele fica sem ruído, mas na maioria das vezes o ruído ta lá, o famoso "hummmmmmmmmmmm", muito chato, creio que seja o cabo, mesmo sendo novo acho q não deve ser bom, já que você resolveu, qual cabo resolveria meu problema? Obg João

      Iversonfr
      Veterano
      # 28/out/15 00:18
      · votar


      jlcrysis

      Tuas tomadas são aterradas? Se sim, talvez seria interessante mandar o mic pra revisão, as vezes pode ser uma solda ou algo do tipo. Tive um condenser palito que era isso, acho dificil isso ser cabo. Qual teus equips?

      Ningen
      Veterano
      # 03/mar/17 08:35 · Editado por: Ningen
      · votar


      Alguém sabe que tipo de ruído é esse? (O que ele significa.. rsrs)

      https://www.dropbox.com/s/hmmkcxdte7dvpu6/untitled.mp3?dl=0

      Já troquei o cabo e o input da interface e nada... persiste..
      Alguma outra sugestão?

      francisco2004
      Veterano
      # 03/mar/17 13:12
      · votar


      Ningen
      Imagino que o ruído a que você se refere não seja aquele "Uíííí" que acho que está sendo cantado. Imagino que você se refira ao ruído que lembra o barulho que dá em aviões na decolagem ou na aterrissagem, acho que vem do movimento dos flaps, sei lá.

      Eu já notei esse ruído na minha Fast Track Pro em duas situações:
      1- Ligando dois microfones condensadores (com phantom power, portanto) na interface com headset ligado. Não sei se a USB não estava conseguindo fornecer energia suficiente e acabava gerando ruído audível, incluindo um ruído constante de alta frequência (perto dos 20KHz).

      2- Ligando cabos de baixa qualidade nos inserts da interface.

      Na real não sei o que realmente causa esse som de "flaps de avião" (chamo assim, mas se for som de trem de pouso me perdoem). Eu tentaria usar um phantom power externo e/ou revisar os cabos.

      Lelo Mig
      Membro
      # 03/mar/17 14:10 · Editado por: Lelo Mig
      · votar


      Ningen

      Nitidamente é um ruído provocado/consequente ao estímulo sonoro/físico/elétrico. Mas precisamos eliminar algumas possibilidades para chegar ao ponto.

      Antes de tudo.... 1 pergunta:

      - Qual microfone esta usando?

      Antes de tudo.... 2 sugestões:

      - Ligue outro microfone no mesmo input e veja se acontece.
      - Ligue seu microfone em outra interface e veja se acontece.

      Ningen
      Veterano
      # 03/mar/17 15:15 · Editado por: Ningen
      · votar


      francisco2004

      Sim ,o ruído é aquele depois do "canto"... Meio que em resposta como disse o Lelo.. É uma espécie de apito com pico por volta de 2.8khz e em seguida uns "plocs" (pequenos estouros)... que não são aqueles de mau-contato (que são bem mais altos).

      Olha eu tenho 3 cabos... 1 bom e 2 de média qualidade... E todos respondem da mesma forma...então, acho difícil ser isso...

      Mas a dica da fonte foi boa.. Tenho umas três fontes 12v em casa, inclusive uma de 4 amperes (dá e sobra) vou testar depois.
      Contudo já liguei 4 condensadores ao mesmo tempo nela meses atrás e ela funcionou perfeitamente.

      Tomara que seja isso e não o mic.

      Obrigado!

      Lelo Mig

      O microfone é um Takstar PC-K800, condensador de diafragma grande.. Inclusive mandei um e-mail pra eles da Takstar, que são muito educados e já me responderam outras questões antes. Eu tenho um de diafragma pequeno que não apresenta esse ruído..

      Já troquei cabo e input e dá na mesma, outro mic no mesmo input, sem ruído..

      Vou testar outra fonte como sugeriu o colega acima e se não resolver, testarei em outra interface...

      Valeu!

      Ismah
      Veterano
      # 03/mar/17 21:17
      · votar


      Conector do mic talvez...?

      Ningen
      Veterano
      # 03/mar/17 22:49
      · votar


      Ismah

      Valeu!... Vou verificar mais tarde ambos, fonte e conector do mic.

      Ramsay
      Veterano
      # 03/mar/17 22:53
      · votar


      Ningen
      Esse ruído aí dá medo cara e Ningen merece!!
      Parece até que a sua interface está possuída pelo demônio!!!
      Esse tipo de microfonia não significa que a interface esteja defeituosa, mas sim, mal configurada.

      Ningen
      Veterano
      # 04/mar/17 00:09 · Editado por: Ningen
      · votar


      Ramsay

      Esse ruído aí dá medo cara e Ningen merece!!
      Hahhahaha

      Mas não está mal configurada... Ela funciona sem conexão com o computador... com fonte própria... e mesmo sem conexão usb o ruído é o mesmo...

      Ningen
      Veterano
      # 04/mar/17 18:23 · Editado por: Ningen
      · votar


      Troquei a fonte e o problema continua...

      Chequei o conector do microfone e está tudo ok....

      Vou ver se arrumo alguma outra interface de áudio pra testar...

      E vou levar a interface e o Mic pra outro local pra ver se o problema é o "ambiente" já que moro perto de umas torres de TV e etc e vez em quando minhas caixas Microlab reproduzem bem baixinho a programação local rs.

      Lelo Mig
      Membro
      # 04/mar/17 18:44
      · votar


      Ningen

      "Microlab reproduzem bem baixinho a programação local..."

      Dado importante revelado aqui!!

      Cara, Condensadores possuem circuíto... uma espécie de pré, interno. A possibilidade deste circuíto estar captando esse sinal externo é bastante considerável.

      Leve tua interface na casa de um chegado e teste o mic em outro local onde não haja esse sinal.

      Ismah
      Veterano
      # 05/mar/17 01:19
      · votar


      Não deveria captar o sinal de RF, o mais lógico é o cabo captar, e ele sendo balanceado, anula isso tudo. A cápsula também não é provável, mas é uma hipótese.

      Da mesma forma, as torres tem baixa emissão nas proximidades das torres... Vai que...

      Ningen
      Veterano
      # 05/mar/17 20:07 · Editado por: Ningen
      · votar


      Então... Levei a interface e o mic pra casa de um amigo e o ruído continuou...

      Já estou quase confiante que o problema é no microfone...

      Afinal tenho 3 cabos e todos apresentam o mesmo ruído... Em todos os canais da interface... E outros mics não, um condensador de diafragma pequeno e um dinâmico foram testados...

      Só me resta testar em outra interface... Ainda estou procurando alguém...

      Acabo de descobrir que o pessoal do Aliexpress oferece garantia de 1 ano... (E pensava que nem havia isso...) Enfim, são poucas mas ainda há esperanças... Vence em junho... (Deve ser uma fortuna pra mandar ele pra China.. enfim.. só em ultimo caso)

      Só me resta testar em outra interface de áudio...
      Ainda aguardo um parecer do pessoal da Takstar, tinha mandado um e-mail pessoal pra uma funcionária mas resolvi mandar no geral, afinal, ela pode ter se desligado da empresa e tal...

      Anyway.. só atualizando mesmo. rsrs

      francisco2004
      Veterano
      # 06/mar/17 01:16 · Editado por: francisco2004
      · votar


      Ningen
      Escutei com fones agora. Esse agudinho nem saía nos falantes dos falantes do desktop que eu tinha ouvido pela primeira vez. O que eu ouvi foi aquele barulho que lembra o som que os DJs fazem com discos de vinil.

      Para mim tem dois sons estranhos: (1) esse que eu descrevi no parágrafo acima e (2) o agudo que você mencionou e percebi agora ouvindo com fones de ouvido.

      O som (1) eu ouço vez ou outra, que atribuo a cabos ruins, mas pode ser outra coisa. O som (2) eu já ouvi algo parecido quando liguei muita coisa na interface (um condensador AKG P420, um AKG P170 e um fone de ouvidos Shure SHR440). Desplugando os fones ou um dos condensadores esse ruído agudo desaparecia. Sugeriria testar em outra interface ou quem sabe ligando o microfone em um mixer/pré e, a seguir, plugando o mixer na interface.

      Ningen
      Veterano
      # 06/mar/17 15:02
      · votar


      francisco2004

      aquele barulho que lembra o som que os DJs fazem com discos de vinil

      Sim rsrs... Pra mim parece barulho de filme de ficção científica quando aliens tentam se comunicar. rs

      Pois é... Tô tentando encontrar alguém com uma interface pra eu poder testar... Acho que qualquer hora dessas vou numa loja pegar um cabo pra testar e se ele eliminar o ruído ótimo... (apesar de achar que não tem nada a ver já que tenho 3 cabos e todos eles funcionam perfeitamente com meus outros condensadores de diafragma pequeno)

      Tua interface não tem fonte própria, a minha tem; e já liguei 4 condensadores ao mesmo tempo sem problemas.. .Você deve estar confundindo "os barulhos".. rsrs. Meu notebook, quando deixo o leitor de cartões e webcam ligados (ambos sugam energia das portas USB) a gravação fica com uns estalos... mas não é esse mesmo estalo que está acontecendo... No meu caso caso dá pra ouvir o ruído mesmo com a interface ligada sem conexão com o computador...

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Chiado em microfone condensador

      301.798 tópicos 7.821.123 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital