Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Cubase Le4 Erro

      Autor Mensagem
      Mury
      Veterano
      # dez/09 · Editado por: Mury


      Usei a busca e não encontrei resultados satisfatórios.

      Bom.. adquiri uma Zoom G2.1U ela vem com if usb pra gravação.

      3 Problemas:

      1º: Quando gravo, mesmo estando com volumes controlados, som limpo, e bonito, depois quando reproduzo a gravação, parece que gravei absolutamente alto e o som fica todo ruim.


      2º: Qualquer efeito que aplico (fade in, noise gate, volume), aplica, mas quando termina da um erro dizendo uma coisa assim:

      "Error: save this project with another name...(naop lembro o resto, em breve posto uma SS)"

      SS

      [IMG]http://img109.imageshack.us/img109/9032/123qads.jpg[/IMG]


      e depois desse erro, não da par fazer mais nada, ou seja, salva e pra cada efeito eu tenho que reiniciar a cubase.

      3º: Não consigo registrar a cubase, vou no site, como diz no manual e quando ponho a KEY diz que é inválida.

      AAlguém da uma solução?


      Ahh. e só uma perguntinha sobre pedais pra aproveitar o tópico:

      vale a pena comprar um Groovin Ng-800 pra acompanhar a zoom e tirar totalmente os ruidos?

      Agradeço aos que puderem ajudar.

      Sidi
      Veterano
      # dez/09 · Editado por: Sidi
      · votar


      1º: Quando gravo, mesmo estando com volumes controlados, som limpo, e bonito, depois quando reproduzo a gravação, parece que gravei absolutamente alto e o som fica todo ruim.

      Cara em relação a isso! Eu não conheço essa versão do Cubase 4!
      mas acredito que ele deve ter CONTROL ROM Né?!

      Então o que deve estar acontecendo é que quando vc reproduz a sua gravação, o som deve estar saindo pelo MAIN OUTPUT, e pelo CONTRL ROM ao mesmo tempo, por isso o som sai muito alto e distorcido! Desative uma das duas, ou muta o control rom; isso me aconteceu na primeira vez que usei o nuendo 3 e no cubase 5! mas dai logo comecei a trabalhar somente com o Control Rom como saida!!!

      2º: Qualquer efeito que aplico (fade in, noise gate, volume), aplica, mas quando termina da um erro dizendo uma coisa assim:

      Pelo que eu vi, vc usa o asio4all Né! Talvez VC esteja Com A latencia do Asio4All muito baixa, fazendo o teu processador trabalhar com muita carga, Aumente ela ou ponha no padrão! Uma dica boa é vc usar uma interface de audio Profissional com driver interno asio tipo uma fast track pro, vai te resolver muitos problemas!

      E sobre o registro do cubase, eu nunca tive esse problema, contate a empresa ou loja que te vendeu ele e converse com eles sobre o problema!!!

      Valeu mano espero ter te ajudado um pouko pelo menos! Boa Sorte Ai! e desculpem ai Galera a resposta muito grande!!!


      Mury
      Veterano
      # dez/09 · Editado por: Mury
      · votar


      Ai cara.. vlw ! O primeiro problema ta resolvido.. o segundo eu vo testar aqui.. se der certo edito. Vlws!


      -------

      Funcionou em partes.. deu certo, mas às vezes ainda dá o erro, ai eu recarrego o projeto e nao da mais.

      vlws :)

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Cubase Le4 Erro

      305.563 tópicos 7.892.391 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital