Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Defeito no meu Gato Preto Classics Vira Lata

      Autor Mensagem
      felipeabreu2000
      Membro Novato
      # 25/mai/17 17:44


      Olá, estou com um problema no amplificador e queria uma orientação.

      comprei um amplificador Gato Preto Vira Lata usado em setembro do ano passado, segundo o antigo dono ele já tinha cerca de três anos de uso e todo original, sem nenhuma alteração desde que foi comprado. desde que recebi o amplificador + gabinete funcionaram perfeitamente, excelente equipamento tão de parabéns, mas sábado passado enquanto estava tocando ele começou a fazer um barulho muito estranho, desliguei e tirei todos pedais da linha, testei com outros cabos, com outra guitarra, mas o barulho continua. queria uma orientação do que poderia ser esse problema.

      gravei uns vídeos para exemplificar, como pode ver no primeiro até com o knob de volume e gain zerados o barulho aparece:







      até testei sem nada plugado no amp =/


      Ramsay
      Veterano
      # 25/mai/17 19:19
      · votar


      felipeabreu2000
      Isso, possivelmente, é um mal contato no jack de entrada da guitarra, que pode ser causado por alguma solda fria ou mesmo por defeito no próprio jack.
      Para consertar, tem que abrir e verificar.

      macaco veio
      Veterano
      # 26/mai/17 00:08 · Editado por: macaco veio
      · votar


      Pode ser um mal contato no soquete de valvula. Com ele ligado segure a válvula pequena do meio (a primeira não iria influir pois mesmo sem volume da ruido) com um papel ou pano movendo ela muito levemente pra ver se influencia no ruido. Pode fazer isso na grande também. Porem isso parece vazamento AC de capacitor interno. Pode ser qualquer outra coisa já que não é um gato de raça.

      Ismah
      Veterano
      # 26/mai/17 00:12
      · votar


      felipeabreu2000

      Já te ocorreu contatar o criador sobre a criatura?

      felipeabreu2000
      Membro Novato
      # 26/mai/17 07:19
      · votar


      já contatei os criadores, sem resposta até o momento. ouvi dizer que são meio devagar pra responder mesmo.

      obrigado pelas respostas, vou tentar o lance da válvula mais tarde, sendo como for to vendo que vou ter que levar num entendido mesmo hehe. alguém recomenda um de vila velha/ES ou redondezas?

      valeu

      Ismah
      Veterano
      # 26/mai/17 12:55
      · votar


      Antes de levar para lá e para cá, converse com o dono do gato rsrs

      macaco veio
      Veterano
      # 26/mai/17 14:05
      · votar


      to vendo que vou ter que levar num entendido mesmo hehe.
      já tentou o síndico do prédio?

      felipeabreu2000
      Membro Novato
      # 26/mai/17 15:12
      · votar


      só se fosse o Tim Maia.

      Ramsay
      Veterano
      # 26/mai/17 23:26
      · votar


      felipeabreu2000
      Tira todas as válvulas fora, passa um bombril no pinos delas, repõe e veja se resolve.
      Se não resolver, então é sinal de solda fria e daí só abrindo o amp e verificando.

      felipeabreu2000
      Membro Novato
      # 27/mai/17 14:45
      · votar


      Tira todas as válvulas fora, passa um bombril no pinos delas, repõe e veja se resolve.
      Se não resolver, então é sinal de solda fria e daí só abrindo o amp e verificando.


      feito, agora além dessa barulheira desgraçada o som "morre" depois. desligo ligo funciona normal por 2 minutos e dá a mesma coisa

      ahhhhhhhhhhh

      felipeabreu2000
      Membro Novato
      # 20/jun/17 20:10
      · votar


      quase um Mês tentando contato com a RAPAZIADA da tal Gato Preto Classics.

      sem nenhum sucesso

      SkyHawk
      Membro
      # 20/jun/17 20:15
      · votar


      felipeabreu2000
      Que medo ! Tenho um também e nunca tive problemas, mas só de ficar sabendo disso me deu calafrios.

      Ismah
      Veterano
      # 21/jun/17 18:58
      · votar


      Pode ser só a exceção...

      GustavoGremista
      Membro Novato
      # 21/jun/17 19:06 · Editado por: GustavoGremista
      · votar


      felipeabreu2000



      quase um Mês tentando contato com a RAPAZIADA da tal Gato Preto Classics.

      sem nenhum sucesso



      Putz, até tinha dado uma olhada nesses aplis, mas depois desse tópico já desiste da gato preto.

      felipeabreu2000
      Membro Novato
      # 22/jun/17 21:53
      · votar


      sim, pode ser a exceção. volto a dizer o Amp era muito bom enquanto funcionou, mas agora não tem um filho de deus pra simplesmente responder um email. ficaadica

      Ismah
      Veterano
      # 22/jun/17 22:19
      · votar


      E já tentou os alternativos?

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Defeito no meu Gato Preto Classics Vira Lata

      303.735 tópicos 7.859.932 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital