Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Problem com o amplificador Meteoro Mg 15

      Autor Mensagem
      RuanbestXx
      Veterano
      # jul/12


      Estranhamente , o amp tá no canal clean ligado com a minha Zoom G1 , tive que botar o volume no 10 (geralmente não da pra passar do 4 se não fica insuportavelmente alto) e o volume não fica tão alto assim , o volume de pot da guitarra tá no 10 , o volume da pedaleira támbem , oque pode ser ?

      brunowebguitar
      Veterano
      # jul/12
      · votar


      RuanbestXx
      Você sempre usou essa configuração e o volume era normal , ou apenas quando você usa a pedaleira no canal clean que dá esse problema??

      RuanbestXx
      Veterano
      # jul/12
      · votar


      brunowebguitar
      Não não , era normal com a pedaleira com o amp no canal clean não dava pra passar do 2 , hoje que deu isso , vou testar agora sem a pedaleira pra ver se da esse problema .

      brunowebguitar
      Veterano
      # jul/12
      · votar


      RuanbestXx
      Então deu algum pau no amp. Geralmente, falam que essas pedaleiras "roubam" muito sinal da guitarra, mas não era pra abaixar tanto assim o volume...

      RuanbestXx
      Veterano
      # jul/12
      · votar


      Com a guitarra ligada direto no amp não deu esse problema , agora vo testar com o outro cabo que eu uso pra ligar a pedaleira , to achando que é problema com a pedaleira .

      RuanbestXx
      Veterano
      # jul/12
      · votar


      Com os dois cabos não deu problema , será que é a pedaleira ? .

      MauricioBahia
      Moderador
      # jul/12 · Editado por: MauricioBahia
      · votar


      RuanbestXx

      Reduz o volume do amp e coloca a Zoom em bypass. Se o som ficar normal, deve ser algum parâmetro do preset na pedaleira (gain, volume do preset/pedaleira ou algo similar). Basta ajustar.

      Boa sorte!

      RuanbestXx
      Veterano
      # jul/12
      · votar


      MauricioBahia
      Eai , já usei ela em Bp e o som fico normal , só que eu já verifiquei um monte de vez os parametros e tá tudo certo (volume no máximo,ganho etc etc) e até já criei patches diferentes e continua a mesma coisa :/ .

      brunowebguitar
      Veterano
      # jul/12
      · votar


      RuanbestXx
      É problema da pedaleira cara. Ela tá comendo grande parte do sinal que entra nela, e só repassa uma pequena quantidade pro seu amp. Com certeza é algum parâmetro que você mexeu recentemente, já que antes isso não acontecia. Veja ai as ultimas modificações que você fez nela, reverte, e vê se continua dando problema!

      WilliamJunior
      Membro
      # jan/15
      · votar


      Olá amigos, sou um triste propietário de um meteoro mg15, bom, de um ano para cá ele tem me dado muito problemas, vez ou outra ele sempre aparece com uma zoada, um chiadeiro infernal, na primeira vez levei em um técnico em eletrônica ele ajeitou e ficou bom, algun meses depois ele voltou com esse chaiado, levei em um amigo que é luthier e meche um pouco com amp, refizemos as soldas e o problema saiu, com um tempo depois ele ficou grave, suspeitei que era a guitarra (fiz até uns tópicos aqui sobre guitarra grave do nada) troquei os pot mas nada, e depois de alguns (acho que foi no meio de novembro de 2014) ele voltou a ficar ruim denovo (chiando) sem saber mais o que fazer desmontei ele, e lasquei wd 40 naquela placa onde fica os knobs de tonalidae, drive e etc.
      A chiadeira parou, mas ficou mais grave do que já era, não chega a ser um baixo, mas para um falante de 6 acho que ta bem grave, e testei minha viva gold ii em um nitrous drive, e em um valveking 212 de um amigo e a guitarra soou bem diferente( claro que jamais soa igual em amps diferente) mas até no valveking que tem 2 falantes de 12 e "lascando" grave ela não ficou com um grave abusivo que incomoda meus ouvidos como no meu mg15.

      Já pensei em quebrar o amp e nunca mais ver ele, mas pensei bem, e a grana ta curta porque aconteceram uns imprevistos, então decidi a última tentativa para ver se resolvo o problema.

      O que vocês me surgerem a um primeiro passo o que devo fazer para tentar resolver esse excesso de graves?

      OBS: Já tentei equalizar usando poucos graves e mais agudo e médios, mas mesmo assim fica ruim, tenho que usa grave no 2 ou 3 para não incomodar tanto.

      Ismah
      Veterano
      # jan/15
      · votar


      Afinação?

      WilliamJunior
      Membro
      # jan/15
      · votar


      Ta na padão, E,B,G,D,A,E da primeira para a sexta.

      A última equalização que configurei foi 3,7,7 (Grave, Médio,Agudo) e mesmo assim ainda fica gravão, principalmente no braço que engorda demais o som, na ponte também fica mas não como o braço.

      E como sabemos o som da viva gold ii tem uma tendência de ser agudo, trouxe até um amigo em casa para ele confirmar (de repente podia ser meus ouvidos) mas ele também achou muito grave para uma guitarra.

      Detalhe. Usando 0.9 no momento.

      WilliamJunior
      Membro
      # jan/15
      · votar


      Andei pensando em trocar o falante por um menos ruim, o que acham?
      Será que resolveria?

      Mauricio Luiz Bertola
      Veterano
      # jan/15
      · votar


      WilliamJunior
      Cara, gastar grana nessa amp é pura perda de tempo....
      Essa marca não é confiável e já tivemos inúmeras provas disso.
      Não perca seu dinheiro à toa. Livre-se desse amp e compre algo melhor e mais confiável.
      Abç

      WilliamJunior
      Membro
      # jan/15
      · votar


      Mauricio Luiz Bertola
      Obrigado amigo, vou juntar uma grana aqui e ver o que cato.

      WilliamJunior
      Membro
      # jan/15
      · votar


      Mauricio Luiz Bertola
      Tem alguma ideia para tentar dar uma aparada nesses graves?

      Mauricio Luiz Bertola
      Veterano
      # jan/15
      · votar


      WilliamJunior
      Cara, isso me parece defeito de capacitores de saída. Nada do que vc faça vai resolver à contento...
      Abç

      Alex guitar man
      Veterano
      # jan/15
      · votar


      WilliamJunior

      Ja testou com outra guitarra, os tones estão abertos?!

      WilliamJunior
      Membro
      # jan/15
      · votar


      Cara, isso me parece defeito de capacitores de saída. Nada do que vc faça vai resolver à contento...
      Abç

      Obrigado amigo. melhor economizar e comprar outro amp mesmo
      Ja testou com outra guitarra, os tones estão abertos?!
      Sim. com a minha strato também mesma coisa, e ela está com pots de 500k e single coil, e sim o tone está aberto.

      Ismah
      Veterano
      # jan/15
      · votar


      Mauricio Luiz Bertola

      Mas os capacitores não causariam o efeito contrário?

      WilliamJunior

      Bicho, eu levaria a princípio numa eletrônica, de preferência não numa assistência técnica da Meteoro - lá dizem que não conseguem peça e só.

      Mauricio Luiz Bertola
      Veterano
      # jan/15
      · votar


      Ismah
      Depende de quais...
      Abç

      WilliamJunior
      Membro
      # jan/15
      · votar


      undefinedBicho, eu levaria a princípio numa eletrônica, de preferência não numa assistência técnica da Meteoro - lá dizem que não conseguem peça e só.
      Graças a Deus não tem isso aqui perto de casa, vou arrumar outro amp mesmo e tentar vender esse.

      Ismah
      Veterano
      # jan/15
      · votar


      Mauricio Luiz Bertola

      Disserte mais. Me interessa essa parte. Até onde sei, capacitores de saída garantem os médios mais baixos e graves, que necessitam energia maior. Ou se refere aos de filtragem do pré (que formam o eq)?

      Mauricio Luiz Bertola
      Veterano
      # jan/15 · Editado por: Mauricio Luiz Bertola
      · votar


      Ismah
      Tambéme xistem capacitores de filtragem de frequencias no estágio de saída como no pré, se eles estiverem ruins, forem de má qualidade ou insuficientes (como a Meteoro faz), tem-se problemas de excesso de graves (ou agudos, se for o caso).. Trilhas mal-feitas e oxidadas, assim como conexões também podem ocasionar isso, afetando os componentes.
      Abç

      Ismah
      Veterano
      # jan/15
      · votar


      Mauricio Luiz Bertola

      Bom. São detalhes que desconhecia.

      WilliamJunior
      Membro
      # jan/15
      · votar


      Bom galera, eu ia me livra dessa bomba, mas casou bem com o metal zone que troquei pelo meu antigo ds1, vou mante lo no momento.

      Ismah
      Veterano
      # jan/15
      · votar


      WilliamJunior

      É... Faz sentido... O MZ1 tem agudo pra caramba, por isso chamam de caixa de abelha...

      WilliamJunior
      Membro
      # jan/15
      · votar


      É... Faz sentido... O MZ1 tem agudo pra caramba, por isso chamam de caixa de abelha...

      Não seria MT2? pelo o meu metal zone é mt2, rsrsrs, foi bom que combou os dois, dei valor no pedal, não achei ele tão abelha assim o negócio é fuçar bem e não colocar tudo no talo como alguns fazem, mas obrigado a ajuda de todos, pelo menos agora to satisfeito rsrsrs.

      Ismah
      Veterano
      # jan/15
      · votar


      WilliamJunior

      Sono foi foda... Ignore.

      WilliamJunior
      Membro
      # jan/15
      · votar


      rsrs, beleza.

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Problem com o amplificador Meteoro Mg 15

      305.952 tópicos 7.899.717 posts
      Fórum Cifra Club © 2001-2018 Studio Sol Comunicação Digital