Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Ligando potência + caixas passivas grande dúvida

      Autor Mensagem
      Okib4
      Veterano
      # dez/10 · Editado por: Okib4


      Olá pessoal...
      mais uma vez estou aqui pedindo ajuda, com base nas informações que me passaram nos outros tópicos comprei uma caixa passiva de 300rms 8 ohms que só tem uma entrada P10 e uma potência (link da potencia: http://linepower.com.br/PA-1800.html ) meu problema é o seguinte não sabia que a saída da potencia precisava de um cabo especial pra min era um P10 normal agora eu to todo enrolado não sei o que fazer...

      andei lendo os outros tópicos estão dizendo pra utilizar cabo PP 1,5mm e um plug P10 de boa qualidade

      ai vem a dúvida, esse plug da potência é chamado de plug banana ? intaum o cabo ficaria plug banana >cabo> P10... é muito complicado fazer essa solda ou é de boa ?

      quantos metros de cabo seria o ideal para não dar ruido ?

      andei lendo alguma coisa sobre o cabo ser balanceado, e não intendi nada... essa ligação precisa ser balanceada ??? interfere em alguma coisa ...da uma luz pq eu num intendo nada ...rsrsrs

      preciso disso pronto pra sexta... to ferrado....

      agradeço qualquer ajuda

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Okib4
      Cara, se liga com fio vermelho(+) e preto(-) de caixa acústica comum... Se a caixa tem entrada P-10, solde um plug P10 ( vulgo "banana"), no fio e "espete" nela...
      O tamanho do cabo pode ser qualquer um...
      Vc comprou um power sem manual?? Sem saber o que fazer?? Sem um camarada que saiba??
      Abç

      Niandra Lades
      Veterano
      # dez/10 · Editado por: Niandra Lades
      · votar


      Cara, é o seguinte tem um plug geralmente usado em amplificadores de potência que é o plug banana, esse aqui a baixo.

      Plug banana

      Oh, quanto ao cabo ser longo ou curto isso não influencia no ruído diretamente, só na perda de sinal. Quanto mais longo o cabo mais sinal vc perde, perdendo volume e tal, para aliviar a perda de sinal vc precisa de uma bitola de cabo mais grossa.
      Então a bitola do cabo vc vai escolher de acordo com a distancia e a potência do sistema.

      Vc pode ligar o cabo sem o plug banana também, com o cabo desencapado, vc coloca o pedaço desencapado no out da potencia.

      O cabo balanceado é o cabo que tem tres vias, ou o chamado cabo estereo, formado de Terra, positivo e negativo.
      O cabo desbalanceado é formado por terra e positivo, aí sim vc tem mais propensão a ter ruído, mas dependendo do seu sistema não vale a pena comprar cabo estereo pq vai sair muito mais caro, e cabo para sinal amplificado É CARO.

      Quanto as soldas, relaxa, tem que ser feito, mas não é dificil.

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Niandra Lades
      Cara, o "plug" em questão é esse aqui:
      http://produto.mercadolivre.com.br/MLB-154769837-conector-plug-p10-mon o-amphenol-unidade-_JM

      Okib4
      Veterano
      # dez/10 · Editado por: Okib4
      · votar


      rapaziada que bom que vocês responderam...
      eu comprei a potencia mais ainda não chegou...eu vi o desenho dela e percebi que a saida era diferente ei comecei a pesquisar....como eu preciso dela pra sexta não queria perder tempo...

      Bertola...quanto o plug P10 eu até intendi em uma ponta vai ter que ter um P10 pra ligar na caixa mas na outra ponta a entrada da potencia é um outro tipo de cabo...pesquisando falaram que é o tal do plug banana que o rapaz citou ai em cima...

      intaum o cabo teria que ser um PP 1,5mm com um P10 em uma ponta e um banana na outra ?

      da uma olhadinha na figura da potencia:
      http://linepower.com.br/PA-1800.html

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Okib4
      Não é cabo nenhum...
      Basta vc desencapar as pontas e enrrolar nos bornes de saída.
      Aquelas "paradinhas" (vermelho(+) e preto (-), alí são parafusos...
      No máximo vc pode instalar na ponta dos fios uns prendedores de garra (tem o formato de um "C" de cobre...
      Abç

      Okib4
      Veterano
      # dez/10
      · votar


      haaaaaaaaaaaaaa...........
      se for isso ta blz intaum ^^

      intaum é só ligar o pino do centro no vermelho e a malha no preto...ok?

      brigadão...tomará que funcione tudo bem

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Okib4
      intaum é só ligar o pino do centro no vermelho e a malha no preto...ok?
      NÃO!
      Não se usa cabo de microfone para caixas cara, mas fio paralelo comum:

      http://www.corfio.com.br/produtos/34/55-cordao-paralelo-flexivel-300-v .html
      Mas com cada lado de uma côr (óbvio).
      Abç

      Okib4
      Veterano
      # dez/10
      · votar


      ja ia fazer M...rsrsrsrs

      blz agora intendi...posso usar intaum esse cabo que me recomendaram de PP 1,5mm parece ser bom...

      acho q agora vai ^^

      Niandra Lades
      Veterano
      # dez/10
      · votar


      Mauricio Luiz Bertola
      E aí Bertola.
      Eu sei que é estranho todo mundo usa potencias assim com o fio desencapado e tal.
      Mas esse plug banana existe e é usado exatamente para ser colocado nos buracos que tem em cara saída da potencia.

      Um abraço

      Okib4
      Recomendaram 1,5??
      Então é isso aí, em um lado P10, cabo pp de 1,5. Se quiser economizar faz com ele desencapado mesmo, se não poe o plugzinho do outro lado (mas NINGUÉM coloca) kkkkkkkkkkkk

      Abração

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Niandra Lades
      Eu sei disso... Mas parece não ser o caso nesse power...
      Abç

      Niandra Lades
      Veterano
      # dez/10
      · votar


      É pra ser colocado na horizontal nesse buraquinho aí que dá pra ver no out do amplificador.

      carlos adolphs
      Veterano
      # dez/10
      · votar


      Mauricio Luiz Bertola
      Niandra Lades
      Okib4
      Buenas, gurizada.Bom creio que o OKIB4 já sabe que vai pegar um fio PP, que geralmente tem duas cores e vai ligar no centro do P10 a mesma cor que irá usar no borne vermelho da saída do ampli, e na carcaça do P10, a mesma cor que vai ao borne preto.Assim como ele já deve saber que esse borne plástico da saída do ampli pode ser "desrosqueado" no sentido anti-horário, mostrando um parafuso interno que possui um orifício em que ele após "pelar" as pontas do cabo PP, vai torcê-las com a mão, de modo a ficarem todas as "pontas de fio" juntas e rígidas.Então ele vai introduzir no orifício que apareceu transversal à rosca do parafuso, cada cor de fio no lugar que ele escolheu quando soldou a outra ponta no P10.Depois irá torcer a capa colorida do borne até que o fio introduzido no buraco transversal fique bem preso e não solte com um simples puxão.Com tudo isso, a ligação ficará correta.Não recomendo usar os pinos banana enfiados nos bornes de saída do ampli, pois por experiência própria no meu PA, ao colocar os pinos banana, o acabamento da fiação fica bonito, porém sempre vai aparecer um bebum, no meio da festa que vai se "enfiar" no meio da aparelhagem e tropeçar no cabo.Quando isso acontece, o pino banana solta fácilmente, a caixa para e vc fica com cara de "veado que viu caxinguelê", como dizia Raul Seixas.Com o fio enfiado no buraco transversal e o borne apertado, isso não acontece.HoHoHo, Feliz Natal a todos!

      Niandra Lades
      Veterano
      # dez/10
      · votar


      carlos adolphs
      excelente comentário.
      porém sempre vai aparecer um bebum, no meio da festa que vai se "enfiar" no meio da aparelhagem e tropeçar no cabo.Quando isso acontece, o pino banana solta fácilmente, a caixa para e vc fica com cara de "veado que viu caxinguelê"

      HAHAHAH rachei com isso
      pior que é verdade.

      Um abraço

      Okib4
      Veterano
      # dez/10 · Editado por: Okib4
      · votar


      Galera brigadão pela ajuda....hoje deu pra chegar mais cedo do trampo...comprei 3M de cabo PP1,5mm e um plug da santo angelo grandinho...parece ser bom...pelo menos foi carinho...
      deu um pouco de trabalho montar o cabo pq não tenho muito experiencia com solda e o cabo é grosso foi dificil pra colocar dentro do P10...mas no final eu consegui...testei aqui em um outro amp e funcionou ...agora vou esperar chegar o novo e ve o que vai acontecer.... quando testar coloco aki o resultado...tomara que não coloque fogo na casa....rsrsrsrs

      Muito obrigado pela ajuda de todos...to pertubando o coitado do Bertola direto, vo mandar um presente de Natal pra ele...rsrrsrs

      Feliz natal

      obs. 3m de cabo não da nenhum problema não né...ou ta muito grande ? rsrrsr j...a que é pra escrever eu pergunto logo..rsrsrs

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Okib4
      to pertubando o coitado do Bertola direto, vo mandar um presente de Natal pra ele...rsrrsrs
      Quero isso aqui:
      http://www.google.com.br/imgres?imgurl=http://www.webix.com.br/fotos/i magens/famosos/ju-al-sex.jpg&imgrefurl=http://www.webix.com.br/fotos/1 288-foto-juliana-alves-sexy.html&h=495&w=375&sz=79&tbnid=QGeHot3WsK-rv M:&tbnh=130&tbnw=98&prev=/images%3Fq%3Djuliana%2Balves&zoom=1&q=julian a+alves&hl=pt-BR&usg=__pTO9a813y9TQpuwIG5vldlDYV58=&sa=X&ei=NiIITYOlDY WBlAeI8cnoAQ&ved=0CD8Q9QEwBA
      Abçs

      Okib4
      Veterano
      # dez/10
      · votar


      Putz...pra que vc quer uma roupinha rosa dessa kra ???

      rsrsrs

      reza pra min fazer sucesso, conhecendo ela eu coloco na tua fita ... ou posso arrumar um travecão cavalona que nem ela...mando via sedex pra você ...rsrrsrs

      Mauricio Luiz Bertola
      Veterano
      # dez/10
      · votar


      Okib4
      Pode ser essa também;
      http://www.google.com.br/imgres?imgurl=http://2.bp.blogspot.com/_uQgRm 8bFGHo/TJeMmwy1s_I/AAAAAAAAEMw/Xf-V-oBAI_0/s1600/Fotos%2BNanda%2BLisbo a%2B-%2BAmetista%2Bde%2BAraguaia3.jpg&imgrefurl=http://noticiasonline2 010.blogspot.com/2010/09/fotos-nanda-lisboa-ametista-de-araguaia.html& h=299&w=400&sz=18&tbnid=lTyq6NE0glttuM:&tbnh=93&tbnw=124&prev=/images% 3Fq%3Dnanda%2Blisboa&zoom=1&q=nanda+lisboa&hl=pt-BR&usg=__Re5KZLOsBYz2 w0FNcZeaIrxDRm8=&sa=X&ei=OSsITarDO8X_lgfV47C9AQ&ved=0CCoQ9QEwAg

      Okib4
      Veterano
      # dez/10 · Editado por: Okib4
      · votar


      Galerinha minha saga continua...a rai da potencia não chegou no dia que tinha que chegar ...fui tocar no lugar onde tinha q tocar ainda queimei 2 fontes e um amplificador em uma tomada 220v...ta cinistro :(

      agora a peste da potencia chegou e ta acontecendo o seguinte, o som da potencia no maximo está saindo quase a mesma coisa que uma caixa de 20 rms, estou ligando ela em uma caixa nova de 300 rms passiva de 8 ohms( a caixa ja foi testada em outra potencia e esta funcionando normalmente) a potencia só começa a produzir som a partir do volume 8, o que pode estar acontecendo ?

      será q eu não to sabendo ligar o cabo ? sera que o cabo ta ruim ? ou será q ta com defeito a potencia... a potencia é essa que eu falei q ia comprar....

      esquema de ligação q eu estou usando é esse:
      Microfone>Mesa>cabo1,5m(P10xP10)>Potência>cabo 3m, 1,5mm(ponta desencapada x P10)>CAIXA

      vlw

      carlos adolphs
      Veterano
      # dez/10
      · votar


      Okib4
      Os amplificadores vem de fábrica com a chave de voltagem em 220V para evitar queima.Se vc estiver usando a potencia em 127V e a chave estiver em 220, dá isso.

      Okib4
      Veterano
      # dez/10
      · votar


      eu pensei nisso tbm mas eu ja tinha mudado a chave pra 110v ta tudo ligado no 110.

      o vendedor da potencia me mandou um email perguntando se a potencia tava ligada na saida master da mesa... eu disse q tava ligada na L/R da mesa...

      agora eu não to perto da mesa pra ver mas acha q tem uma outra saida master... minha mesa é uma LL de 4 canais

      wiskeria
      Veterano
      # dez/10
      · votar


      se vc queimou duas fontes e um amplificador é melhor tomar cuidado com o que faz, vc não esta fazendo as coisas direito.
      de preferencia tenha um amigo mais experiente em audio por perto antes de dar uma merda maior...

      Okib4
      Veterano
      # dez/10
      · votar


      as fontes e o amp queimou em outro lugar foi em um salão o kra falou q a tomada era 110 mas era 220... :(

      Elvenfoot
      Veterano
      # dez/10
      · votar


      Acho que vou começar a andar com um multimetro no case da guitarra, voces deveriam fazer o mesmo...

      Isso me lembra que teve um cara não muito entendido, que achava que no seletor de tensão de uma fonte para pedais, a tensão do seletor é a que tá escondida, e não a que está mostrando, ele estava usando a fonte em 220, como era pra pedais de boa, tava funcionando.
      E essa "cagada" salvou a pele dele!

      Okib4
      Veterano
      # dez/10
      · votar


      deu sorte ele...essa minha fonte se deixar ela no 220 e ligar em 110 ela ficava fazendo barulho...coitada que descance em paz
      podia ter sido pior, se a potencia tivesse chegado talvez tivesse queimado ela...

      Okib4
      Veterano
      # dez/10
      · votar


      cheguei em casa testei o amp com musica saindo do pc...paree q ta batendo 300 "parece"...só q o microfone continua baixo...ser´q minha mesa num ta ajudando tbm ? uma mesa com pre amp ajuda ?

      Okib4
      Veterano
      # 21/dez/14 14:14 · Editado por: Okib4
      · votar


      Okib4
      Boa tarde rapaziada,

      Já se passaram 4 anos...como o tempo voa...

      To revivendo este tópico pq voltei a usar os equipamentos e novamente fiquei com uma pulga atrás da orelha....

      Como podem ver no inicio do tópico comprei uma caixa acústica de 300rms 8 ohms e a potencia da linepower PA 1800 fiz as ligações como o Bertola ensinou e até hoje ta funcionando de boa (Santo Bertola rsrs) a minha dúvida é a seguinte:

      Faço a ligação mesa>potencia> caixa e mesa>amplificador meteoro 200rms coloco o volume da potencia no máximo e comparo com o amplificador da meteoro, o meteoro no volume 5 engole o volume da potencia, não estou conseguindo entender pq tanta diferença se na teoria a caixa de acústica é de 300rms e a potencia ao que parece trabalha com 560 rms.

      Pedi o manual da potencia ao fornecedor, mas parece que ela trabalha da seguinte forma 1040 Watts RMS em 2 homs, 800 Watts RMS em 4 homs, 560 Watts RMS em 8 homs.

      E agora José? Um grande abraço a todos...

      Mauricio Luiz Bertola
      Veterano
      # 21/dez/14 14:18
      · votar


      Okib4
      Cara, se vc liga uma série de fontes num esquema mesa + potência + caixas e liga um amp potente de guitarra, é óbvio que, por ser uma fonte só e "especializada" a sonoridade dele vai sobressair....
      Vc precisa ligar mais uma caixa de 8 ohms em sua potência....
      Abç

      Ismah
      Veterano
      # 22/dez/14 02:39
      · votar


      Mauricio Luiz Bertola

      Ou mais 3, pra trabalhar no máximo da potência.

      Mauricio Luiz Bertola
      Veterano
      # 22/dez/14 09:50
      · votar


      Ismah
      Exatamente.....
      Abç

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Ligando potência + caixas passivas grande dúvida

      298.950 tópicos 7.762.599 posts
      Fórum Cifra Club © 2001-2016 Studio Sol Comunicação Digital