Notificações Amigos pendentes

      Fórum Cifra Club - maior fórum de m&uacite;sica do Brasil

      Liguei o cabeçote sem caixa

      Autor Mensagem
      Mackabr0
      Veterano
      # abr/09


      Então, acho que eu fiz besteira...
      Liguei um cabeçote valvulado 100W ficou durante uns 20 segundos ligado sem estar conectado a caixa de alto falantes...
      daí quando fui ligar na caixa, quando eu aumentava o volume ficava com um som bizarro e horrivel e tava uma merda mesmo!
      provavelmente estragou a saída né...? alguem tem ideia de quanto ficaria pra consertar esse erro?
      valeu!

      mum
      Veterano
      # abr/09
      · votar


      Mackabr0
      Eu já fiz isso, mas liguei um cabo na saida DI do meu. Não aconteceu nada. Mas no manual fala que "NUNCA É UMA BOA IDÉIA LIGAR O CABEÇOTE SEM ESTAR CONECTADO EM UMA CAIXA" hehehe.

      Mackabr0
      Veterano
      # abr/09
      · votar


      mum
      é, diz mesmo...

      mum
      Veterano
      # abr/09 · Editado por: mum
      · votar


      Mackabr0
      Porém, nunca vi essa história acontecer de verdade.
      E pior, nunca liguei meu head em um gabinete. agora fiquei com medo de ter zoado o meu tb hehehehe.

      Fernando
      Veterano
      # abr/09
      · votar


      Nossa, eu sou prevenido até demais, SEMPRE antes de tocar eu olho pra ver se a ligação está certa, mesmo sabendo que ninguém mexeu no amp. Sou meio neurótico até...

      Mackabr0
      Veterano
      # abr/09
      · votar


      mum
      viix... hauhuahua
      pior que, o meu, eu nunca tinha ligado antes... eu comprei usado(talvez ja estivesse com o problema e eu nao sabia) mas na primeira vez que fui ligar ja fiz essa cagada... e putz... tava fazendo um barulhao mesmo horrivel... preciso levar no tecnico.

      Mackabr0
      Veterano
      # abr/09
      · votar


      Fernando

      faz bem!

      mum
      Veterano
      # abr/09 · Editado por: mum
      · votar


      Mackabr0
      voce tocou sem ele estar ligado na caixa? ou só ligou mesmo?
      Eu cheguei a reviver um tópico a algum tempo se tem problemas eu ligar o head sem caixas, porem puxando a saida direct out dele pra uma mesa. ninguem respondeu, e eu tentei. O som saiu legal, mas como eu nao testei a saida de speakers mesmo, agora fiquei com medo :(

      mum
      Veterano
      # abr/09
      · votar


      If your tube amp has a tube power amp, you need a dummy load to record direct into a computer without a speaker.

      If your tube amp has a solid state power amp and only one or two 12AX7's, you can plug it into the computer minus the speaker and be fine. But you should call it a hybrid in order to keep the confusion down.

      The R500 is a hybrid, not a tube amp. It has a single tube in the preamp. You can run it for 20 years without a speaker hooked up and it will be fine.









      UUUUUUUUUUFA.


      PS: Meu head é SS.

      Mackabr0
      Veterano
      # abr/09
      · votar


      mum
      eu só liguei mesmo... nem tava com guitarra plugada.
      o meu é tube =/

      erico.ascencao
      Veterano
      # abr/09
      · votar


      Fernando
      A solução é soldar de uma vez o cabo que liga o head nas caixas.

      Mackabr0
      Veterano
      # abr/09
      · votar


      Então... alguem tem alguma ideia se queimou mesmo?
      tipo... quando eu tocava...
      ficava o som bem magro e xoxo, quando parava de tocar, ficava uma barulhera saindo da caixa assim ( UhMMMMMMMMM). era só botar um volumezinho que começava essa pala.

      Mauricio Luiz Bertola
      Veterano
      # abr/09
      · votar


      Mackabr0
      Cara, vc se ferrou!
      A muitos anos atrás eu possuía um Giannini ThunderSound. Eu desconectei a caixa para fazer uma limpeza e fui trabalhar e um faxineiro que trabalhava lá em casa, de "brincadeira" ligou o amp só para ficar vendo o bicho acender....Quando eu cheguei em casa do trabalho, minha mãe estava apavorada pois o amp tinha pegado fôgo e por pouco meu quarto todo não virou cinzas.....
      Meu ThunderSound foi pro lixo!!!!!
      Leve para um excelente técnico para consertá-lo.
      E NUNCA MAIS LIGUE SEU AMP SE CAIXA CONECTADA!
      Abç

      Hansen
      Veterano
      # abr/09
      · votar


      E NUNCA MAIS LIGUE SEU AMP SE CAIXA CONECTADA!

      a não ser que queira fazer uma costela no bafo. Pega a carne, coloque dentro do cabeçote, ligue ele sem plugar a caixa e deixe assando por 4 horas.

      Sai uma delícia!

      Marcosrcf
      Veterano
      # abr/09
      · votar


      Hansen
      Quando eu comprar meu Mesa Boogie Dual Rectifier vou testar essa receita!

      makumbator
      Veterano
      # abr/09
      · votar


      Hansen
      Marcosrcf

      Mesa Boogie Dual Rectifier George Foreman Grill

      MauricioBahia
      Moderador
      # abr/09 · Editado por: MauricioBahia
      · votar


      Cara, vc se ferrou!
      Mauricio Luiz Bertola
      Olha só... Se foi o JCM900 SL-X, ele comprou usado cara. Será que não pode ser algo menos "doloroso"?
      Abs

      [edit] não deve ser este amp não, mas a pergunta continua válida...

      Mauricio Luiz Bertola
      Veterano
      # abr/09
      · votar


      MauricioBahia
      Como se dizia nos anos 80: "Dançou no rosado"!!!!
      Ele ainda deu sorte que está saindo som, ou seja, os capacitores estufaram!!! Podia ser pior!
      Abç

      Mackabr0
      Veterano
      # abr/09 · Editado por: Mackabr0
      · votar


      MauricioBahia

      pois é ele mesmo! só tenho ele e tomara que ainda preste!
      nem caixa tenho ainda haahahuhe
      eu comprei usado e nunca tinha testado antes... daí fui testar e fiz esas merda olha só que inacreditavel!!

      Mauricio Luiz Bertola
      Isso é tããão grave assim?
      tipo o que vc acha que pode ter estragado?
      Pra consertar seria mais que uns 200 reais? tem alguma ideia?

      valeeuu

      pacificpoker
      Veterano
      # abr/09
      · votar


      puts cara.. eu já fiz isso.... mas eu acho que não aconteceu nada

      MauricioBahia
      Moderador
      # abr/09
      · votar


      pois é ele mesmo! só tenho ele e tomara que ainda preste!
      Mackabr0
      Madre Dio! Vc comprou tem pouquíssimo tempo, não?
      Abs

      Ele ainda deu sorte que está saindo som
      Mauricio Luiz Bertola
      Madre Dio! [2]
      Abs

      macaco veio
      Veterano
      # abr/09
      · votar


      provavelmente o trafo de saida curto circuitou algumas espiras por isso ainda esta saindo algum som, observe se ha cheiro de queimado, se o trafo esta superaquecendo (encoste a mao nele calcado com sapato de borracha e com o chao seco por garantia), observe se as valvulas grandes estao acendendo com a mesma luminosidade. Se for o trafo devera ficar caro (o trafo) e tera que encomendar. geralmente em S. Paulo tem umas fabricas que enrolam trafos copias de amplis ou reformam um original. tomara que nao seja, boa sorte.

      Mackabr0
      Veterano
      # abr/09
      · votar


      MauricioBahia
      pouquíssimo! eu nem cheguei a usa-lo ainda...
      quando achei que ia poder ouvir o som dele, aconteceu isso.

      macaco veio
      mas vc tem alguma ideia de quantos R$ custa um desse trafo aí...?
      e po... eu nao tenho ideia de como seja a luminosidade normal das valvulas... primeira vez q eu liguei aconteceu isso.
      mas eu vou levar no tecnico de qualquer forma...
      valeu aí!

      macaco veio
      Veterano
      # abr/09
      · votar


      estou por fora de precos mas quando ja tem o trafo e trata-se apenas de reenrola-lo fica uns 40% mais barato. tambem depende da oficina enroladora. no caso de trafo de saida eh preciso que fique bem feito (bem proximo do original) entao eh melhor que seja uma oficina melhor com melhor maquinario. Mas eh melhor que um tecnico avalie primeiro. acredito que esteja por volta de uns 150 reais uma reforma em oficina boa que entenda de trafos para ampli.
      quanto as valvulas eh comparando se uma delas esta acendendo bem mais forte (ou mais fraco que outra).
      deve se verificar tudo muito bem antes de concluir que eh o trafo, pois eh o componente mais caro.
      boa sorte.

      Mackabr0
      Veterano
      # abr/09
      · votar


      macaco veio
      as valvulas estão acendendo todas iguais entre si sim...
      mas ai.. valeu mesmo pelas informações!
      quando eu levar no tecnico posto aqui pra vc e os outros ficarem sabendo do que aconteceu e tal...
      valeu aí!!

      Mauricio Luiz Bertola
      bixo... agora que fui pensar direito...
      que que foi isso que rolou contigo heim??
      deve ter sido um CAOS VERDADEIRO!!

      Mauricio Luiz Bertola
      Veterano
      # abr/09
      · votar


      Mackabr0
      Foi mesmo!
      Eo pior é que um tio meu ficou com pena de mim pois me amp torrou, e comprou para mim de presente ( e sem me avisar), um cabeçote Ciclotron!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
      Abç

      makumbator
      Veterano
      # abr/09
      · votar


      Mauricio Luiz Bertola



      Eo pior é que um tio meu ficou com pena de mim pois me amp torrou, e comprou para mim de presente ( e sem me avisar), um cabeçote Ciclotron!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

      Hhsahasahs!!! Bertola se ferrou! Heheh :)

      Hansen
      Veterano
      # abr/09
      · votar


      Eo pior é que um tio meu ficou com pena de mim pois me amp torrou, e comprou para mim de presente ( e sem me avisar), um cabeçote Ciclotron!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

      Amor de família é foda...

      Mauricio Luiz Bertola
      Veterano
      # abr/09
      · votar


      makumbator
      Hhsahasahs!!! Bertola se ferrou! Heheh :)
      Ah,ah,ah....... Pódiscrê!!!!
      Mas ainda bem que eu tenho tios legais!!!
      Abçs

      Mackabr0
      Veterano
      # abr/09
      · votar


      Mauricio Luiz Bertola
      ahuahuahuahuahuahuuahua
      essa historia é incrivel!
      mas seu tio foi bem legal mesmo(a intensão dele)!
      seria melhor se fosse ao contrario... o ciclotron fosse incendiado até o ultimo botão, e o seu tio desse o valvulado de presente... AHAHAHA a realidade é dura...

      mas o que vc fez com um cabeçote CLICLOTRON?

      Enviar sua resposta para este assunto
              Tablatura   
      Responder tópico na versão original
       

      Tópicos relacionados a Liguei o cabeçote sem caixa

      302.572 tópicos 7.832.807 posts
      Fórum Cifra Club © 2001-2017 Studio Sol Comunicação Digital